<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #000000} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script src="https://use.typekit.com/xxv5fmg.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link rel="shortcut icon" href="/themes/custom/drupal8_zymphonies_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="de" href="https://ibka.org/de/artikel/ag98/1945.html" />
<link rel="canonical" href="/de/artikel/ag98/1945.html" />
<link rel="shortlink" href="/de/node/247" />
<link rel="revision" href="/de/artikel/ag98/1945.html" />

    <title>1945: Die Kirchen vorher und nachher | Internationaler Bund der Konfessionslosen und Atheisten e.V. (IBKA)</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_fmP77NnNJnreKTOxD6e4a_Z2bNNMoCMSm5ybrEQGmtk.css?plnjvh" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_7fNxAmSnX1XaNLCP73IcW4m1maHDLFcfZ0NtJxqmQ6A.css?plnjvh" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="fontyourface path-node page-node-type-page">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="whole-page-wrapper">
  <!-- Header and Navbar -->
  <header class="main-header">
    <nav class="navbar navbar-default" role="navigation">
      <div class="container main-menu-container">
        <div class="row">
        <div class="navbar-header visible-xs col-md-2">
          <!-- Mobile menu toggle button (hamburger/x icon) -->
        </div>
        <!-- Navigation -->
        <div class="col-md-10 region-menu-header ">
                        <div class="region region-menu-header-other">
    <div class="language-switcher-language-url block block-language block-language-blocklanguage-interface" id="block-sprachumschalter" role="navigation">
  
    
      <ul class = "hidden-xs language-menu"><li><a href="/de/artikel/ag98/1945.html" class="language-link is-active" hreflang="de" data-drupal-link-system-path="node/247">DE</a></li><li><a href="/en/node/247" class="language-link" hreflang="en" data-drupal-link-system-path="node/247">EN</a></li></ul>
  </div>
<div class="search-block-form block block-search hidden-xs" data-drupal-selector="search-block-form" id="block-suchformular" role="search">
  
    
      <form action="/de/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." placeholder="Search" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="fa fa-search button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="" />
</div>

</form>

  </div>

  </div>

          
                                              <div class="region region-primary-menu">
    <div class="main-menu-wrapper">
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
            <input id="main-menu-state" type="checkbox" />
    <label class="main-menu-btn" for="main-menu-state">
      <span class="main-menu-btn-icon"></span> Toggle main menu visibility
    </label>
      <ul class="sm menu-base-theme" id="main-menu-navbar"  class="menu nav navbar-nav">
                      <li>
        <a href="/de/leitfaden" data-drupal-link-system-path="node/9">Politischer Leitfaden</a>
                  </li>
                  <li>
        <a href="/de/infos/satzung.html" data-drupal-link-system-path="node/40">Satzung</a>
                  </li>
                  <li>
        <a href="/de/infos/ibka.html" data-target="#" data-toggle="dropdown">Verein</a>
                                  <ul>
                      <li>
        <a href="/de/infos/vorstand" data-drupal-link-system-path="node/616">Vorstand</a>
                  </li>
                  <li>
        <a href="/de/infos/regional" data-drupal-link-system-path="node/784">Regionen</a>
                  </li>
                  <li>
        <a href="/de/infos/ags" data-drupal-link-system-path="node/1636">Arbeitsgemeinschaften</a>
                  </li>
                  <li>
        <a href="/de/infos/beirat" data-drupal-link-system-path="node/525">Beirat</a>
                  </li>
                  <li>
        <a href="/de/infos/korporative" data-drupal-link-system-path="node/638">Korporative Mitglieder</a>
                  </li>
        </ul>
  
            </li>
                  <li>
        <a href="/de/node/6" data-target="#" data-toggle="dropdown">Mitgliedschaft</a>
                                  <ul>
                      <li>
        <a href="/de/node/6" data-drupal-link-system-path="node/6">Mitgliedschaft im IBKA</a>
                  </li>
                  <li>
        <a href="/de/beitritt.html" data-drupal-link-system-path="node/20">Online-Aufnahmeantrag</a>
                  </li>
                  <li>
        <a href="/sites/default/files/2018-07/20180720_aufnahmeantrag_ibka.pdf">Aufnahmeantrag (PDF)</a>
                  </li>
                  <li>
        <a href="/de/infos/beitragsordnung" data-drupal-link-system-path="node/1071">Mitgliedsbeitrag</a>
                  </li>
                  <li>
        <a href="/sites/default/files/20131128BeitragsEinstufung.pdf">Selbsteinstufung des Mitgliedsbeitrages (PDF)</a>
                  </li>
                  <li>
        <a href="/sites/default/files/2018-07/antrag-beitragsermaessigung.pdf">Antrag auf Beitragsermäßigung (PDF)</a>
                  </li>
                  <li>
        <a href="/sites/default/files/2017-12/20131209_einzugsermaechtigung.pdf">Einzugsermächtigung (PDF)</a>
                  </li>
        </ul>
  
            </li>
                  <li>
        <a href="/de/infos/spende" data-drupal-link-system-path="node/938">Spende</a>
                  </li>
                  <li>
        <a href="/de/infos/adressen.html" data-drupal-link-system-path="node/939">Kontakt</a>
                  </li>
        </ul>
  


  </nav>
</div>

  </div>

                          
        </div>
        <!--End Navigation -->

        </div>
      </div>
    </nav>

  </header>
  <div class = "subheader">
      <div class="container pull-left">

        <a href="/de" title="Startseite" rel="home">
          <img class = "img-responsive ibka-logo" src="/sites/default/files/logo54.png" alt="Startseite"/>
        </a>
            </div>

  </div>
  <!--End Header & Navbar -->


  <!--Highlighted-->
          <div class="container">
        <div class="row">
          <div class="col-md-12">
            
          </div>
        </div>
      </div>
      <!--End Highlighted-->

  <!-- Page Title -->
    <!-- End Page Title ---- >

          <!--- Start content -->
          <div class="page-wrapper">
                  <div class="container-fluid">
             <div class="content-wrapper container pull-left">
               <!--Content top-->
                     <!--End Content top-->

           <div class="col-md-8">
                <div class="region region-content">
    
<article data-history-node-id="247" role="article" about="/de/artikel/ag98/1945.html" typeof="schema:WebPage" class="node node--type-page node--view-mode-full">

  
   <h2><span property="schema:name">1945: Die Kirchen vorher und nachher</span>
</h2>
      <span property="schema:name" content="1945: Die Kirchen vorher und nachher" class="hidden"></span>

  
  <div class="node__content">
    
      <div>
              <div><a href="/de/artikel/staat-kirche.html" hreflang="de">Staat und Religion allgemein</a></div>
          </div>
  
            <div property="schema:text"><h2><a id="anfang" name="anfang">Die Kirchen in Deutschland</a><br />
1945: Vorher und nachher</h2>

<h3>Versuch einer Bilanz</h3>
<!--break-->

<p>von Johannes Neumann<br />
Tübingen / Oberkirch</p>

<div title="Inhaltsübersicht">
<h3>Inhaltsübersicht</h3>

<ul><li><a href="/artikel/ag98/1945.html#vorbemerkung">Vorbemerkung</a></li>
</ul><ol type="I"><li><a href="/artikel/ag98/1945.html#1">Vorgeschichte</a></li>
	<li><a href="/artikel/ag98/1945.html#2">Das Verhältnis der Kirchen zur Weimarer Republik</a></li>
	<li><a href="/artikel/ag98/1945.html#3">Das Verhängnis des Taktierens und der inneren Verwandtschaft</a></li>
	<li><a href="/artikel/ag98/1945.html#4">Hinweise auf mögliche Ursachen dieses Verhaltens</a></li>
	<li><a href="/artikel/ag98/1945.html#5">Offenes Mitläufertum</a></li>
	<li><a href="/artikel/ag98/1945.html#6">Selbstdarstellung der Kirchen nach 1945</a></li>
	<li><a href="/artikel/ag98/1945.html#7">Statt Aufarbeitung der eigenen Mitschuld werden neue Forderungen gestellt und die eigene Position strategisch entwickelt</a></li>
</ol><ul><li><a href="/artikel/ag98/1945.html#literatur">Literatur, die für diesen Beitrag verwandt wurde</a></li>
	<li><a href="/artikel/ag98/1945.html#nachbemerkung">Nachbemerkung</a></li>
</ul></div>

<hr /><p><a id="vorbemerkung" name="vorbemerkung">Fünfzig Jahre nach der Kapitulation</a> Deutschlands im Jahr 1945, fünfundsiebzig Jahre nach der Reorganisation der evangelischen Kirchen in Deutschland nach Zusammenbruch der Monarchie im Jahr 1919 und einundsiebzig Jahre nach dem Abschluß des ersten Konkordates mit einer demokratischen Regierung in Deutschland nach dem 1. Weltkrieg, nämlich zwischen dem Heiligen Stuhl und dem Freistaat Bayern im Jahre 1924, mag es Anlaß und Grund genug geben, über die Rolle der Kirchen in diesen zurückliegenden Jahrzehnten nachzudenken und Bilanz zu ziehen.</p>

<p>Einer Bilanz ist es eigen, daß sie nach Erfolgen, Mißerfolgen und deren Ursachen fragt, nicht nach persönlichen Schicksalen, persönlichem Versagen und persönlicher Größe. So wird es auch in diesem Vortrag nicht darum gehen, bestimmten Menschen Versagen oder gar Schuld zuzuweisen. Die Namen, die ich werde nennen müssen, stehen für bestimmte politische, kirchliche bzw. theologische Richtungen, sind stellvertretend erwähnt für ein bestimmtes Denken, für theologische und politische Traditionen.</p>

<p>Die Namen der – leider zu wenigen – Helden bilden eine Ausnahme. Sie sind die Lichter, die Leuchtfeuer in einer sonst sehr dunklen Zeit.</p>

<h3><a name="1" id="1">I. Vorgeschichte</a></h3>

<p>Der Nationalsozialismus war kein "Betriebsunfall" der deutschen Geschichte, kein Schicksal, das unerwartet und unvorbereitet über das deutsche Volk und Europa hereingebrochen ist, war nicht ein Abgrund, der sich unversehens vor den christlichen Kirchen auftat, sondern Produkt deutschen Wesens, kirchlichen Denkens und theologisch-politischer Traditionen.</p>

<p>Der Nationalsozialismus ist nur auf dem Hintergrund einer ganz bestimmten deutschtümelnden theologischen und kirchlichen Ideologie erklärlich, einer religiösen Mystifizierung des nationalen und rassistischen Denkens, wie er im Mitteleuropa jener Jahrzehnte zugange war. Alle diese diffusen Bestrebungen, von Pilsudski in Polen, bis hin zu Primo di Rivera und später dann zu Franco in Spanien, zu Mussolinis Faschismus in Italien, zu der militant katholischen Action Francaise in Frankreich, dem Austrofaschismus eines Dollfuß in Österreich, bis zum Nationalsozialismus eines Adolf Hitler und Alfred Rosenberg und dem faschistischen Ustascha-Regime eines Pavelic in Kroatien, entstammten den gleichen trüben ideologisch-mythischen Quellen, jenem todbringenden Gebräu aus Rasse und Glaube, Nationalismus und Religiosität, Mystik und Herrschaftsgier, Ordnungsdenken und Machtutopie!</p>

<p>Die kirchenpolitische Lage in den ersten Jahrzehnten dieses Jahrhunderts in Deutschland war diffus und bedarf einer wenigstens kurzen Erklärung, die notgedrungen sehr plakativ sein muß:</p>

<ol><li>Preußen war überwiegend protestantisch. Die protestantischen Kirchen und Kirchenführer standen in der Regel treu zur preußischen Monarchie. Das protestantische Offizierskorps und Beamtenschaft bildete zusammen mit der Pfarrerschaft das Rückgrat dieses Staates.<br />
	Die Katholiken waren in Preußen eine gebietsweise starke Minderheit: So in den preußischen Rheinlanden, in Schlesien und im ostpreußischen Ermland. Da den Katholiken wegen ihrer oppositionellen Haltung in der Bismarck-Ära landesverräterisches Verhalten vorgeworfen war, bemühten sie sich, insbesondere während des 1. Weltkrieges, zu zeigen, daß sie loyale Untertanen seien.</li>
	<li>In den süddeutschen Ländern war die konfessionelle Dominanz unterschiedlich: So regierten in Bayern die katholischen Wittelsbacher, die vor allem in Franken eine starke evangelische Minderheit in ihrem Reich berücksichtigen mußten. Bei den protestantischen Württembergern war es genau umgekehrt, sie mußten – vor allen Dingen in Oberschwaben – auf beträchtliche katholische Volksteile Rücksicht nehmen. Die Situation in Hessen und Baden war konfessionell noch gemischter. Gleichwohl stimmten die kirchlichen Führer aller Konfessionen darin überein, daß sie sich die Ideologie vom Gottesgnadentum ihrer Herrscherhäuser voll zu eigen gemacht hatten.</li>
</ol><p>Ein Hirtenbrief der katholischen Bischöfe des damaligen deutschen Reiches vom 1. November 1917 bezeugt dies: Darin lehnen die Bischöfe nicht nur die Idee von der Volkssouveränität und das "Schlagwort von der Gleichberechtigung aller Stände" kategorisch ab, sondern sie verwahren sich auch gegen einen Frieden "als Judaslohn für Treubruch und Verrat am Kaiser", denn Gott habe "unseren Herrschern von Gottes Gnaden den Herrscherstab in die Hand gelegt".</p>

<p>Die Aussichtslosigkeit der damaligen militärischen und politischen Lage des deutschen Reiches war für die Bischöfe lediglich Anlaß, das Volk bzw. die Gläubigen zu noch größeren Anstrengungen aufzufordern, nicht aber Anstoß, über alle Möglichkeiten, das Morden zu beenden, nachzudenken. Sie versicherten statt dessen, das katholische Volk werde alles zurückweisen, was auf einen Angriff gegen die Herrscherhäuser und die monarchische Staatsverfassung hinauslaufe. Im Namen des katholischen Volkes beteuerten sie: "Wir werden stets bereit sein, wie den Altar so auch den Thron zu schützen gegen innere und äußere Feinde, gegen die Mächte des Umsturzes." (Archiv f. kath. Kirchenrecht (=AfkKR) 98, 1918, 98-116)</p>

<p>Als die Situation noch ernster, und die Friedenssehnsucht immer größer werdender Kreise des Volkes unübersehbar geworden war, warben die staatlichen Behörden um Einsatz des evangelischen und katholischen Klerus zur Eindämmung des "Pessimismus". Dem entsprachen die Hierarchen "als selbstverständliche nationale Pflicht", damit überall die Kampfbereitschaft "durch das autoritative Wort von der Kanzel ergänzt und unterstützt wird." (Kardinal Michael von Faulhaber, Akten I, 6-7).</p>

<p>Die evangelischen wie katholischen Kriegspredigten, einschließlich der Bischofsworte, in ihrer unmenschlichen und erschütternden Kriegswütigkeit sollen hier nicht angeführt werden. Sie sind seit langem publiziert ( u.a. H. Missalla, München 1968).</p>

<p>Die Tatsache solch kriegsbegeisterter Hilfe wird dadurch nicht besser, wenn wir wissen, daß dieser systemerhaltende Beistand von Seiten der Amtskirchen nicht auf Deutschland beschränkt war, sondern von der französischen Kirche dem französischen Staat ebenso gewährt wurde wie von der italienischen der dortigen Monarchie. Die nationale Kampfbereitschaft war weder national- noch konfessionsgebunden oder schichtspezifisch. Selbst die pazifistische Internationale der Arbeiterschaft war bekanntlich angesichts der allgemeinen nationalistischen Kriegsbegeisterung zu Beginn des Ersten Weltkriegs zerfallen. (Zu ihrer Entschuldigung wird von kirchlicher Seite angeführt, die dortigen Zeugnisse seien eben dem Zeitgeist geschuldet: Allenthalben dachte, schrieb und redete "man" so! Das trifft leider zu, zeigt aber nur, daß die Kirche(n) eben keine größere oder gar vom Geist geführte Weisheit besitzen; sie sind genauso verführbar, wie andere auch. Im Gegenteil: Sie helfen die Menschen unter Verweis auf eben diesen Gott ins Unheil zu führen!)</p>

<p>Erst mit dem Wachsen der Kriegsnöte wurden die Arbeiter und ihre politischen Führer wieder zu – behutsamen – Mahnern zum Frieden. Das kann allerdings von den Führern der Kirche nicht behauptet werden. Darum wäre es verfehlt, den Kirchen und ihren Führern eine besondere Friedensliebe andichten zu wollen.</p>

<p>Im Gegenteil: Angesichts der kriegspolitischen Notlage der Regierung forderten die deutschen katholischen Bischöfe – die evangelischen in ähnlicher Weise – die staatliche Obrigkeit auf, endlich "jene entartete Kunst und Literatur in Schranken" zu weisen, die "in gemeingefährlicher Weise ihr Spiel und ihren Spott treibt mit dem, was die erste Lebensquelle und Lebenskraft des Staates ist..." Vor allem habe der Staat dafür zu sorgen, daß die religiöse Unterweisung der Kinder, das natürliche Recht der Eltern und das göttliche Recht der Kirche, nicht nur an staatlichen Schulen unangetastet bleibe, sondern auch auf die höheren Schulen und Universitäten ausgedehnt werde (AkfKR 98, 1918, 104-105).</p>

<p>Die militärisch-politische Notlage des Staates wird also benutzt, um den eigenen Einfluß auszudehnen und unerwünschte Äußerungen zu unterbinden. Die Kirchen, eigentlich vom Staat gerufen, ihre Autorität einzusetzen um die seine zu stabilisieren, verlangen den Einsatz seiner Machtmittel, um ihre Position zu festigen.</p>

<p>Doch diese symbiotische Kooperation vermochte den Untergang der Monarchie in Deutschland nicht aufzuhalten. Bestürzend ist es jedoch zu lesen, wie der erste Hirtenbrief der deutschen Bischöfe nach dem Ende des Ersten Weltkrieges – vom 22.8.1919 – vor allem die Einführung der "religionsfreien, gottlosen Volksschule", die der Anfang eines Kulturkampfes sei, der das Schicksal des deutschen Volkes besiegeln werde, beklagt. Die Millionen sinnlos geopferter Menschen, die Krüppel, Witwen und Waisen werden nur am Rande erwähnt und in einer Weise, als hätten die Kirchen damit nichts zu tun und seien ihre Warnungen überhört worden! Die Trennung von Staat und Kirche sei – so verkünden die Bischöfe – das Szenarium, in dem der Untergang Deutschlands sich abspielen werde (Amtsblatt der Diözese Rottenburg 9, 1917-19, 303-307). Unberührt durch das millionenfache Leid, fürchten die Bischöfe an erster Stelle, durch die Trennung von Kirche und Staat könnten das Kirchenvermögen angetastet und die Staatssubventionen an die Kirche eingestellt werden. Der bayerische Episkopat prangert die Aufhebung der geistlichen Schulaufsicht und die Beseitigung der konfessionellen Lehrerbildung an.</p>

<p>Nach dem Zusammenbruch des Reiches in der Kapitulation ist dieser formale und dabei schwülstige Hirtenbrief, der mögliche materielle Einbußen der Kirche mehr beklagt als die Verluste an Menschenleben und die verlorene Gesundheit und den Hunger vieler Familien, ein Zeugnis geradezu unmenschlicher Gefühlskälte! – Die Frage, ob und in wieweit die Bischöfe durch ihre "ermunternden" Hirtenbriefe zur Fortsetzung des Krieges, auch dann noch, als seine Sinnlosigkeit bereits absehbar war, zu dem Unglück beigetragen haben, wird nicht gestellt. Sie liegt offensichtlich außerhalb des bischöflichen Vermögens zur Selbstkritik!</p>

<p>Das katholische Schulwesen, das der Bischof von Rottenburg in seinem Hirtenbrief "in Todesnot" wähnt, wird ebenso wie die christliche Ehe bis in die 60er Jahre unseres Jahrhunderts das beherrschende Thema bischöflicher Verlautbarungen und kirchenpolitischer Aktivitäten bleiben.</p>

<p>Die republikanischen Ideen von der Freiheit und Gleichheit aller Menschen und Stände mit dem Recht aller, ihre jeweilige Meinung frei zu äußern, bedrohte nach Meinung der deutschen Bischöfe nicht nur den katholischen Glauben, sondern das gesamte Volk zutiefst (Hirtenwort vom 23.10.1920, Amtsblatt Rottenburg 10, 1920-22, 82-84). Darum werteten sie die Revolution als "Stunde und Macht der Finsternis". Seither entfalte das Laster immer frecher "seine schmachbedeckte Fahne" und begeifere die "reine Sitte, die Heiligkeit der Ehe und das Heiligtum der Familie". Die Bischöfe rufen die katholischen Vereine, insbesondere die der Männer auf, "wie geschlossene Heerscharen" den Kampf um das bedrohte Lebensgut der Nation zu führen; sie sollen als "zuverlässige und ehrenamtliche Sittenpolizei" gegen die "schlimmsten Auswüchse der öffentlichen Unsittlichkeit" einschreiten (ebenda; Hervorhebg. v. J.N.). Das bedeutete nichts anderes, als die Zündschnur bereitzulegen, für das, was dreizehn Jahre später geschehen sollte: Die Schlägertrupps der SA und SS taten dann das, was die Bischöfe wünschten!</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="2" id="2">II. Das Verhältnis der Kirchen zur Weimarer Republik</a></h3>

<p>Was der Leser von heute in jenen geistlichen Verlautbarungen vermißt, ist jedes kritische Wort über die Ursache aller Not, den Krieg, man vermißt eine religiöse Mahnung und hilfreiche Erinnerung an die Menschen in Not und Verzweiflung, man sucht vergeblich nach Reue, die zu geistlichem Trost führen könnte.</p>

<p>Hatte es den evangelischen Kirchen, der die geistliche Häupter, die Fürsten, über Nacht abhanden gekommen waren, die Sprache verschlagen, da sie erst ihre inneren Angelegenheiten ordnen mußten, so zeigte die Römische Kurie und der katholische Episkopat der jungen Republik weder Entgegenkommen noch Wohlwollen, ja nicht einmal Respekt, den sie sonst stets für die Obrigkeit angemahnt hatten und den sie – nach der Machtergreifung der Nazis – wiederum anmahnen werden. So wurde beispielsweise ein von der Reichsregierung erbetener empfehlender Hinweis auf den Verfassungstag (11. August) mit dem Bemerken abgelehnt, "das Ansinnen, der bestehenden Verfassung die Treue zu halten", sei nicht akzeptabel (Faulhaber am 15.12.21 an den bayerischen Episkopat: Akten I, 228).</p>

<p>Anläßlich der Überführung des toten bayerischen Königspaares nach München im Jahre 1921 erteilte Kardinal Faulhaber der jungen Republik und ihrer Idee der Volkssouveränität eine eindeutige Absage, indem er feststellte: "Könige von Volkes Gnaden" seien "keine Gnade für das Volk", vielmehr werde, "wo das Volk sein eigener König ist .... es über kurz oder lang auch sein eigener Totengräber" (Akten I, LXII).</p>

<p>Noch deutlicher wurde er in seiner Ablehnung des demokratischen Staatswesens auf dem Katholikentag in München 1922. Hier sagte er: "Die Revolution war Meineid und Hochverrat, bleibt in der Geschichte erblich belastet und mit dem Kainsmal gezeichnet. Auch wenn der Umsturz ein paar Erfolge brachte, wenn er den Bekennern des katholischen Glaubens den Weg zu höheren Ämtern weit mehr als früher erschloß – ein sittlicher Charakter wertet nicht nach den Erfolgen, eine Untat darf nicht der Erfolge wegen heilig gesprochen werden" (Akten I, 278). Da half es wenig, wenn Konrad Adenauer, damals Präsident des Katholikentages, in seiner Schlußansprache feststellte, daß hinter dieser staatspolitischen Wertung des Erzbischofs von München "die Gesamtheit der deutschen Katholiken nicht stehe". Damit konnte er den Schaden nicht heilen, den das Kardinalswort bei vielen angerichtet hatte.</p>

<p>Der deutsche Episkopat hatte in den Jahren vor der Machtübernahme der Nationalsozialisten diese Bewegung wiederholt wegen ihrer kirchenfeindlichen Haltung verurteilt. Die Verfassungsfeindlichkeit, die Menschenverachtung, der Judenhass und die Brutalität dieser Bewegung waren den Bischöfen der Rede nicht wert. Als am 30. September 1930 das Ordinariat von Mainz – nicht der Mainzer Bischof – gegen den Nationalsozialismus eindeutig Stellung bezog und jedem Mitglied dieser Partei die Zulassung zu den Sakramenten verweigerte (H. Müller, 15), wurde diese zwar eindeutige, nach den damaligen allgemeinen Pastoralgrundsätzen jedoch zu wenig differenzierende Stellungnahme von vielen Mitgliedern des Episkopats als "unhaltbar und noch mehr ... inopportun ..., taktisch unklug und praktisch undurchführbar" bezeichnet (so der Bischof von Regensburg, Buchberger, Akten I, 515).</p>

<p>Ernst Werner Böckenförde war einer der ersten, der über die historische Erforschung der Tatsachen hinaus das Verhältnis des deutschen Katholizismus, insbesondere der deutschen Bischöfe, zum Nationalsozialismus kritisch reflektierte und nach den Ursachen dieser fatalen Haltung fragte. In seinem damals Aufsehen erregenden Artikel "Der deutsche Katholizismus im Jahr 1933" (Hochland 53, 1960/61, 215-239) ging er sorgsam der Frage nach, wie es dazu hat kommen können, daß die maßgeblichen geistlichen und geistigen, aber auch die politischen Führer des deutschen Katholizismus im Jahr 1933 so schnell kapitulierten, ja in Hitler und dem NS-Staat den Garanten einer umfassenden "moralischen" Neuordnung zu sehen vermochten. Er weist darauf hin, daß die Katholiken seit den Anfängen der modernen säkularisierten Welt in einer steten Spannung zu ihr standen und stehen. Ihre Ordnungsformen, der moderne liberale Staat und die pluralistische Gesellschaft, sind für sie fremd, ja unheimlich geblieben. So konnten nicht wenige Führer des Zentrums und der bayerischen Volkspartei die Aufgabe ihrer Partei für die "naturrechtlichen Belange" der Kirche kämpfen zu müssen, als erledigt betrachten, als die Nazis die Macht übernommen hatten. Sie hatten ja versprochen den Staat nach den Grundsätzen des "positiven Christentums" und entsprechend der deutsch-christlichen Sitte zu führen. Dazu kam, daß die parlamentarischen Führungspositionen in den beiden katholischen Parteien hauptsächlich in den Händen von Prälaten lag, die aufgrund ihres geistlichen Berufs schon immer geneigt waren, die Politik zunächst als Mittel zur Sicherung kirchlich-kultureller, "naturrechtlicher" Belange zu betrachten. Die von Leo XIII. ausdrücklich betonte Neutralität der Kirche gegenüber jeglicher Staatsform erlaubte es den Katholiken einerseits, sich zu jeder Staatsform zu bekennen, machte es andererseits aber auch überflüssig, sich für eine bestimmte, etwa die demokratische, zu engagieren, sofern nur die "naturrechtlichen Prinzipen" beachtet wurden. Böckenförde kommt zu dem bemerkenswerten Schluß: "Das bedeutet nun, daß der Sinn für historische und politische Legitimität und Kontinuität verlorengehen muß und damit auch die Fähigkeit zu geschichtsbezogenem politischem Handeln. Die – theoretisch scharf abgelehnte – Lehre von der 'normativen Kraft des Faktischen' erlebt hier in der Praxis eine wirksame Auferstehung. Denn man ist bereit, 'gegebene Tatsachen', sei es eine Revolution, sei es den Wahlsieg einer verfassungsfeindlichen Partei, sogleich anzuerkennen – es spielt ja im Bereich des geschichtlich zufälligen und wechselhaften –, wenn nur die Möglichkeit erhalten bleibt, die naturrechtlichen Prinzipien zu verwirklichen .... So muß in jedem geschichtlich entscheidenden Moment eine teilweise oder auch vollständige politische Lähmung Platz greifen".</p>

<p>Nachdem die Nazipartei bei den Wahlen vom 14.9.1930 mit 107 Abgeordneten zur zweitstärksten Fraktion im Reichstag geworden war, glaubten etliche Bischöfe dieser Bewegung, die immer wieder ihre positive Einstellung dem Christentum gegenüber betonte und auf gutes Einvernehmen Wert zu legen schien, behutsamer begegnen zu sollen; dies nicht zuletzt auch deshalb, weil der Nationalsozialismus "sich den Kampf gegen den gottfeindlichen Marxismus auf ihre Fahnen geschrieben hatte."</p>

<p>Angesichts solcher Töne schrieb bereits 1931 ein junger katholischer Publizist namens Walter Dirks eine ungewöhnliche, prophetische Analyse: "Zum Lehrsystem der Kirchen steht die gegenwärtig verkündigte Ideologie des Nationalsozialismus in einem offenen, ausdrücklichen, leicht aufzeigbaren Gegensatz, und die Front der offiziellen katholischen Organe ist dann auch eindeutig: der Katholizismus steht im offenen und erklärten Abwehrkrieg gegen den Nationalsozialismus. Damit ist aber noch nicht alles gesagt. ... So wenig Verständnis der Katholizismus für jede Form von Wotanskult und für die Deutschkirche hat, so nahe liegen ihm doch gewisse weniger plumpe Formen der faschistischen Ideologie. Die Worte 'Autorität', 'Vertrauen zum Führer', 'Ruhe und Ordnung' finden ein geneigtes Ohr. Vom Wirtschaftsprogramm der NSDAP zum 'Solidarismus', zum 'Ständestaat' und ähnlichen im Katholizismus weitverbreiteten Vorstellungen ist kein sehr weiter Weg. Die Front gegen den 'Liberalismus und Materialismus', die der Nationalsozialismus behauptet, deckt sich zum Teil mit einer entsprechenden katholischen Front, und auch der Antimarxismus wird lebhaft verstanden. Diese ideologischen Nachbarschaften kommen zum Teil aus tieferen katholischen Gegebenheiten religiöser und geschichtlicher Art. (...) – Hier steckt die schwache Stelle des politischen Katholizismus: seine Demokratie ist zuverlässig (...) gegen den Nationalsozialismus Rosenbergs und der Straße, aber ob sein beruhigtes Kleinbürgertum, seine Bauern, seine arbeitslosen Angestellten und Intellektuellen in entscheidender Stunde sich gegen den Reiz eines ideologisch gemäßigten 'Dritten Reiches' wehren könnten, eines Dritten Reiches, das auf die religiöse Verbrämung verzichtet, das in etwas weniger blutrünstigen Worten verkündigt wird und auch sonstige Empfindlichkeiten schont, das ist eine ernste Frage." (Zitiert nach Kringels-Kemen/Lemhöfer, 15f.)</p>

<p>Heute, fünfzig Jahre später, klingen diese Sätze überraschend; sie widersprechen einem gewohnten Geschichtsbild der Katholiken von sich selbst. Sie erklären aber Vieles, was ich im folgenden darlegen muß.</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="3" id="3">III. Das Verhängnis des Taktierens und der inneren Verwandtschaft</a></h3>

<p>Durch diese hellsichtigen Worte wird die Erklärung der katholischen Bischöfe vom 28. März 1933, also nur wenige Tage, nachdem der Reichstag das verhängnisvolle Ermächtigungsgesetz (24.3.1933) – mit den Stimmen des Zentrums und gegen die Stimmen von 94 anwesenden SPD-Abgeordneten – verabschiedet hatte, nachvollziehbar.</p>

<p>In jener Erklärung stellen die Bischöfe, allen schlimmen Erfahrungen zum Trotz, fest, "das Vertrauen hegen zu können, daß die allgemeinen Verbote und Warnungen nicht mehr als notwendig betrachtet zu werden brauchen." Sie versichern sodann die Treue der Katholiken gegenüber der neuen, "rechtmäßigen Obrigkeit" und ermahnen die Gläubigen, "einzutreten für Frieden und soziale Wohlfahrt des Volkes, für Schutz der christlichen Religion und Sitte, für Freiheit und Recht der katholischen Kirche und Schutz der konfessionellen Schule und der katholischen Jugendorganisationen." (AkfKR 63, 1931, 536f.) In den evangelischen Kirchen war die Stimmung für die Nazis noch eindeutiger. Nur ein Zitat soll das belegen. In einem vertraulicher Hirtenbrief stellte der damalige Superintendent der Kurmärkischen Landeskirche, Otto Dibelius, später als Mann der "kirchlichen Widerstandes" gerühmt und als Warner vor einer Bolschewisierung Europas hervorgetreten, schrieb nach den Reichstagswahlen vom 8.3.1933, denen viele schlimme Ereignisse und nationalsozialistische Terrorakte vorausgegangen waren, in einem Bischofswort an seine Pfarrer: "Es werden unter uns nur wenige sein, die sich dieser Wendung nicht von Herzen freuen" (Baier, 88). Auch für viele Katholiken war der Wahlsieg der NSDAP "eine Bestätigung dafür, daß das Recht auf Hitlers Seite stand". "Da wir Deutschland lieben, wollen wir in der deutschen Gemeinschaft sein. Und wir halten es gerade katholischer Geistesrichtung unwürdig, in negativer Opposition zu verharren, wenn es die Arbeit und ein positives Ziel gibt." (Augsburger Postzeitung, zitiert nach G. Lewy, 45).</p>

<p>Die Überschätzung des deutschen Wesens, an dem die Welt genesen sollte, des deutschen Volkstums und der Rasse, erst recht die Neigung zu autoritärer Struktur und militärischer Organisation teilten die Kirchenführer mit vielen Volksgenossen (Lill/Oberreuther, 536).</p>

<p>Dabei übersahen die Bischöfe geflissentlich, daß die Freiheit und Rechte der Kirchen untrennbar verwoben waren mit den politischen Freiheiten aller. Sie vermochten offenbar nicht wahrzunehmen, daß die kirchlichen Jugendorganisationen und Vereine nur dann gedeihen können, wenn auch alle anderen Organisationen frei existieren durften. Sie schienen anzunehmen, ja vielleicht sogar zu wünschen, daß die katholische Kirche in Freiheit existiere könne, auch wenn alle anderen gesellschaftlichen Gruppen, die Sozialisten und Liberalen, die Juden und Freidenker unterdrückt würden. Freiheit verstanden sie allein als "Freiheit für die Wahrheit der Kirche". Wenn der Kirchenrechtsprofessor Josef Wenner die von den Nazis initiierte "Notverordnung des Reichspräsidenten zum Schutz des deutschen Volkes" vom 4.2.1933, mit der alle unliebsamen oppositionellen Kräfte, auch standhafte Katholiken (!), ausgeschaltet wurden, als "energische und zielbewußte Maßnahme der Reichsregierung der nationalen Erhebung" im "Kampf gegen die Feinde der deutschen Kultur und christlichen Sitte" begrüßte, nahm er kaum eine Außenseiterposition ein. Die deutschen Bischöfe bestätigten vielmehr in ihrem "Gemeinsamen Hirtenbrief der Oberhirten der Diözesen Deutschlands über die Kirche im neuen Reich" vom 3.6.1933: "In unserer heiligen katholischen Kirche kommen Wert und Sinn der Autorität besonders zur Geltung... Es fällt deswegen auch uns Katholiken keineswegs schwer, diese neue starke Betonung der Autorität im deutschen Staatswesen zu würdigen und uns mit jener Bereitschaft ihr zu unterwerfen, die sie nicht nur als eine natürliche Tugend, sondern wiederum als eine übernatürliche kennzeichnet... (Röm. 13, 1 ff). Zu unserer großen Freude haben die führenden Männer des neuen Staates ausdrücklich erklärt, daß sie sich selbst und ihr Werk auf den Boden des Christentums stellen. Es ist ein öffentliches, feierliches Bekenntnis, das den herzlichen Dank aller Katholiken verdient."</p>

<p>Zu diesem Zeitpunkt waren bereits viele politische Gegner aller Couleur zusammengeschlagen, verschwunden oder in Schutzhaft und waren die ersten Pogrome gegen Juden und Kommunisten schon durchs Land gegangen. Die Bischöfe konnten also wissen, wozu die "führenden Männer des deutschen Staates" fähig waren! Juden, Zigeuner, Homosexuelle, Sozialisten, Bolschewisten und liberale Sittenverderber hatten keinen Anspruch auf Freiheit und den Schutz der Gesetze, auf menschenwürdige Behandlung. Darin waren sich die Bischöfe und weite Teile der Katholiken sowie der konservativen protestantischen Christen mit den Nazis einig. Offenbar aber hofften die Bischöfe, die katholische Kirche könnte durch die Vernichtung ihrer traditionellen Gegner gestärkt werden, da sie vom Heiligen Stuhl – durch das mit Hitler geschlossene <a href="/artikel/miz93/konkordat.html" title="MIZ-Artikel zum Reichskonkordat">Reichskonkordat</a> – geschützt werde. Dementsprechend fuhren sie – geradezu triumphierend – in ihrem Hirtenwort fort: "Nicht mehr soll also der Unglaube und die von ihm entfesselte Unsittlichkeit das Mark des deutschen Volkes vergiften, nicht mehr der mörderische Bolschewismus mit seinem Gotteshaß die deutsche Seele bedrohen und verwüsten....". Sie schließen ihren Hirtenbrief mit der Hoffnung, daß es der "Umsicht und Tatkraft der deutschen Führer" gelingen möge, "alle jene Funken und glimmenden Kohlen zu ersticken, die man da und dort zu furchtbaren Bränden gegen die katholische Kirche anfachen möchte".</p>

<p>Dieses Verhalten wird besonders unbegreiflich, wenn man vergleicht, wie brüsk die Bischöfe jede Unterstützung der Weimarer Republik, in der die katholische Zentrumspartei durchgängig an der Regierung beteiligt war, abgelehnt hatten.</p>

<p>Noch 1937 schrieb der Münchner Domkapitular und Kanonist, Erwin Roderich Freiherr von Kienitz, daß die Katholiken "die kirchenzersetzenden Folgen dieses demokratisch-parlamentarischen Gebarens" zwar spät, aber immerhin noch erkannt hätten (1937, 27). In der Tat: Die innere Affinität des Christentums zum totalitären Nationalsozialismus – sowohl in seiner römisch-katholischen als auch in seiner protestantischen Gestalt – ist bestürzend.</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="4" id="4">IV. Hinweise auf mögliche Ursachen dieses Verhaltens</a></h3>

<p>Autoritätsgläubigkeit, nibelungische Treue zur Monarchie und die Erwartung, durch autoritäre Regierungen unterstützt zu werden, ließen gerade die Eliten der Kirchen mit den Nationalsozialisten liebäugeln. So war denn auch für den katholischen Theologen Karl Adam "Nationalismus und Katholizismus kein innerer Gegensatz", vielmehr gehörten sie zusammen "wie Natur und Übernatur". Auf dieser Basis vermochte er dann nicht nur festzustellen, daß "der Jude als Semit der Rasse fremd ist und rassefremd bleiben wird", sondern begründete auch die "deutsche Forderung der Blutreinheit" noch aus der "alttestamentlichen Gottesoffenbarung". Angesichts der Tatsache, daß der "spezifisch jüdische Geist nicht nur in unsere Wirtschaft, sondern auch in unsere Presse und Literatur, in Wissenschaft und Kunst, ja in unser ganzes öffentliches Leben mehr und mehr eindrang, ... muß man das Vorgehen der deutschen Regierung gegen die jüdische Überschwemmung, ... als einen pflichtgemäßen Akt christlich-germanischer Selbstbehauptung verstehen." Er fährt fort: "Insofern mit der Niederringung des jüdischen Einflusses die kommunistisch-bolschewistische Weltbewegung in ihren begabtesten und entschlossensten Trägern getroffen wurde, entsprach dieser politische Antisemitismus zweifellos auch gemeinchristlichen und kirchlichen Lebensinteressen." (ThQ 114, 1933, 40-63).</p>

<p>Der evangelische Neutestamentler Berndt Schaller ist dem prekären Verhältnis von Christen und Juden anläßlich des 50. Jahrestages der Reichspogrom-Nacht von 1938 nachgegangen (Kirche und Israel, 1989, 123-148). Er kommt darin zu dem erschütternden Schluß, daß kirchliche Kreise zwar die Pogrome gegen die Juden recht eindeutig abgelehnt hätten, daß aber weder katholische oder evangelische Bischöfe und Kirchenleitungen noch sonstige führende Kirchenfunktionäre öffentlich sich gegen die Gewalt zu Wort gemeldet hätten. Lediglich einige wenige, wie der katholische Propst Bernhard Lichtenberg in Berlin und der württembergische Pfarrer Julius von Jan, Helmut Gollwitzer und nicht wenige andere, hatten die Judenverfolgung thematisiert und dagegen offen oder verdeckt Stellung bezogen. Erschreckend ist aber auch in diesen Stellungnahmen, daß die antijüdische Haltung in keiner Weise in Frage gestellt, sie im Gegenteil oft ausdrücklich bejaht wird! Die Menge der Pfarrer aller Kirchen und die Masse der kirchlichen Publikationen jedoch, vor allem aber – mit Ausnahme von Landesbischof Wurm, der gegenüber dem Reichsjustizminister protestierte, – die Kirchenleitungen schwiegen!</p>

<p>Das besonders Schlimme daran ist: Die Kirchenleitungen schwiegen nicht etwa aus Furcht, sondern "aus grundsätzlichen Erwägungen" wie Landesbischof Heinrich Rendtorff es ausdrückte: "Die Kirche habe mit Dank begrüßt, daß endlich ... wieder eine Obrigkeit vorhanden sei. Wenn das so liegt, verstoße es gegen den Glauben, dem weltlichen Schwert in den Arm zu fallen, zumal es sich für die Regierung ... um einen zentralen Punkt ihres Programms handle" (Röhm/Thierfelder, 161). Wo blieb hier die sonst immer wieder beschworene Treue zum Wort Gottes? War jetzt das Gebot "Du sollst nicht töten!" nicht mehr Gottes Gebot?</p>

<p>Das Schlimmste aber war, daß diejenigen, die nicht schwiegen, das brutale Vorgehen gegen die Juden im November 1938 oftmals billigten und begrüßten! Sie konnten dabei – wie der thüringische Landesbischof Martin Sasse – auf Martin Luther verweisen.</p>

<p>Sasse schrieb: "Am 10. November 1938, an Luthers Geburtstag, brennen in Deutschland die Synagogen ... In dieser Stunde muß die Stimme des Mannes gehört werden, der als der deutsche Prophet im 16. Jahrhundert aus Unkenntnis einst als Freund der Juden begann, der, getrieben von seinem Gewissen, getrieben von den Erfahrungen und der Wirklichkeit, der größte Antisemit seiner Zeit geworden ist, der Warner seines Volkes wider die Juden." (Martin Luther über die Juden, 2). Die Auflage dieser Schrift betrug allein im ersten Jahr 150 000!</p>

<p>Aber nicht nur die Deutschen Christen stimmten in diesen Lobgesang des Hasses gegen die Juden ein, auch solche, die dem Erbe christlicher Erweckung verpflichtet sein wollten, übten sich in Haßtiraden. Im "Deutschen Gemeinschaftsblatt" wurde nach dem November-Pogrom ein "Wort zu den Ereignissen des 8. - 10. November" abgedruckt. Darin hieß es u.a.: "Der Jude gilt als ein 'furchtbarer Hasser'. Das liegt in seinem Wesen, besonders ... seit den Tagen, da er Jesus Christus verwarf und ihn in einem geradezu teuflischen Haß ans Kreuz brachte." Nachdem vor dem "unendlich unheilvollen und verderblichen Weltjudentum", vor seinem "zähen und mit großer Schlauheit verfolgten Plan, der auf eine mehr oder weniger sichtbare jüdische Weltherrschaft hinausging" gewarnt wird, folgt die Feststellung: "Wir stehen faktisch im Krieg mit dem Weltjudentum. Nur von dieser Auffassung aus gewinnen wir eine klare und richtige Schau der Dinge und Vorgänge."</p>

<p>Daraus wird gefolgert: "Kriege müssen nun einmal mit den Mitteln geführt werden, die den Feind am schwersten treffen, ihn wohl gar vernichten. Das eben ist der furchtbare Zweck des Krieges. ... Aber wenn nun in der jüdisch-demokratischen Presse des Auslandes so getan wird, als seien bei uns furchtbare Greuel verübt, dann ist das einfach nicht wahr." ... "Die verwundbarste Stelle für den Juden ... sind seine Synagogen und sein Geld. Was das Geld für den Juden ist, weiß jeder, aber nicht, was die Synagoge für ihn bedeutet. Diese ist ja nicht nur eine religiöse Kultstätte, sondern sie ist sogleich jüdisches Volkshaus, wo auch noch ganz anderes getan wird als das, was Nichtjuden annehmen." (Zitiert nach: B. Schaller, 132) Dieser bösartige Text hätte auch in Julius Streichers Hetzblatt "Der Stürmer" gestanden haben können.</p>

<p>Etliche evangelische Landeskirchen verfügten sogleich, daß an Nichtariern keine geistlichen Handlungen mehr vollzogen werden durften und nicht rein arische Pfarrer aus dem Kirchendienst zu entfernen seien. Nicht nur in der berüchtigten "Godesberger Erklärung" von 1938, sondern auch in der von elf Landeskirchen unterzeichneten Bekanntmachung im Gesetzblatt der DEK vom 6.4.39 findet sich die lapidare Feststellung: "Der christliche Glaube ist der unüberbrückbare religiöse Gegensatz zum Judentum."</p>

<p>Die evangelischen Kirchen machten sich an die "Entjudung von Kirche und Christentum": Evangelische Pfarrer jüdischer Herkunft, Ordensfrauen und Gemeindemitglieder jüdischer Herkunft wurden fallengelassen wie heiße Kartoffeln. Die Kirchen als Institutionen verweigerten ihnen jegliche Solidarität!</p>

<p>Spät, zu spät, gab es jedoch auch andere Stimmen: So erklärte die Breslauer Bekenntnissynode vom Oktober 1943: "Vernichtung von Menschen, nur weil sie ... alt oder geisteskrank sind oder einer anderen Rasse angehören, ist keine Führung des Schwertes, das der Obrigkeit von Gott gegeben ist." Und Landesbischof Wurm, der vor dem Krieg noch im Jargon der Partei die "judenreine" württembergische Pfarrerschaft verkündet hatte, hat mit persönlichem Mut die Ermordung Geisteskranker und Juden bei Hitler und der Reichsregierung angeprangert (Herbert, 1990, 24). Das ist zu würdigen, hebt aber die Kirchenführer nicht über andere, nicht weniger mutige nicht christliche Kritiker des Terrorregimes hinaus.</p>

<p>Der katholische Dichter Reinhold Schneider schreibt in seinen nach 1945 verfaßten Lebenserinnerungen "Verhüllter Tag" im Rückblick auf den reichsweiten Pogrom des November 1938: "Am Tage des Synagogensturms hätte die Kirche schwesterlich neben der Synagoge erscheinen müssen. Es ist entscheidend, das dies nicht geschah."</p>

<p>Dieses Urteil eines Zeitzeugen ist scharf und unerbittlich, aber es läßt sich – gerade auch nach den geschilderten Vorgängen – nicht abmildern. Die christlichen Kirchen und Gemeinden in Deutschland haben insgesamt und jede für sich versagt. Nur einzelne Christen – wie auch Nichtchristen – haben es gewagt, gegen das Unrecht zu protestieren, haben versucht, für die entrechteten und bedrückten Juden etwas zu tun, den verfolgten Sozialisten und Liberalen zu helfen. Freilich, wenn wir heute als Spät- oder Nachgeborene dieses Urteil aufnehmen, dann müssen wir uns hüten, damit ein Gefühl der moralischen Überlegenheit zu verbinden. Der Einspruch Reinhold Schneiders im Anschluß an seine eben zitierten Sätze sollte uns zu denken geben. Er schreibt dort: "Aber was tat ich selbst? Als ich von den Bränden, Plünderungen, Greuel hörte, verschloß ich mich in meinem Arbeitszimmer, zu feige, um mich dem Geschehenen zu stellen und etwas zu sagen."</p>

<p>Sind nicht auch wir heute, unter ganz anderen politischen Umständen und ohne den für uns heute unvorstellbaren terroristischen Druck, oft zu feige etwas zu sagen oder gar zu tun, wenn wir Unrecht sehen?</p>

<p>Aber auch wenn wir unserer Selbst nicht sicher sein sollten, ob wir es in der damaligen Zeit besser gemacht hätten, darf diese unsere selbstkritische Einsicht das Urteil über das Verhalten der Kirchen als Institutionen nicht abschwächen. Es ist und bleibt eine Tatsache, schreibt Bernd Schaller, "daß die Christenheit in Deutschland, daß die Kirchen in Deutschland gerade an dieser Stelle versagt haben. Dies festzustellen reicht freilich noch nicht aus. Wir müssen weiter fragen, wie es dazu gekommen ist, wie es geschehen konnte. Wir müssen versuchen, Ursachen und Hintergründe aufzudecken, die dabei eine Rolle gespielt haben.</p>

<p>Es mag deren vor allem fünf geben:</p>

<ol><li>Ein Moment war sicher die Angst, aber wohl kaum der entscheidende Grund! Die Angst erklärt nicht alles, denn die christlichen Kirchen, vor allem die katholische Kirche, verfügten über relativ schlagkräftige, gut organisierte Gemeinden und weit verästelte Verbindungen. Freilich zeigten die Schicksale vieler einzelner Christen, wie des Pastors Julius von Jan und des Dompropstes Lichtenberg, daß mit den neuen Machthabern, den Wiederherstellern von "Zucht und christlicher Sitte", nicht zu spaßen war. Gleichwohl ist es schwer verständlich, wenn heute im nachhinein mit legendärem Glanz umwobene Bischöfe wie Meiser, Gühlewind und auch von Galen, vor allem aber von Faulhaber und Bertram, sich nicht im Namen ihrer Kirchen gegen die Nazis solidarisierten, sondern ihren Gläubigen, die zum Widerstand und zum Äußersten bereit waren, die Loyalität und die Legitimation versagten.</li>
	<li>Eine weitere bedeutsame Wurzel für Affinität der Kirchen zum Nationalsozialismus, und damit für ihr Versagen, dürfte die dem Christentum eigene Nähe zur Autorität sein, vor allem dann, wenn die Autorität sich als Garant der Freiheit der Kirche, als Hüter von Ordnung und Sitte, Religionsunterricht, Bekenntnisschule und christlicher Familie aufspielt.</li>
	<li>Dazu kommt der latente Antisemitismus der Kirchen. Er kommt nicht nur bei Luther zum Tragen, sondern zieht sich wie ein roter Faden durch die zweitausendjährige Christengeschichte. Das gilt für das Judenbild des Juden Paulus, dem der israelische Theologe Shalom Ben-Chorin attestiert, daß sein Judenbild nicht nur sehr zwiespältig, sondern insgesamt judenfeindlich sei. Die judenfeindlichste Schrift des sog. Neuen Testamentes ist zweifellos das sogenannte Evangelium des Johannes. In ihm erscheint Israel als Inbegriff der Schlechtigkeit. Über fünfzigmal werden in ihm die Juden als Gegner Jesu bezeichnet, die ihm ständig nach dem Leben trachten (Brumlik, 1989,103f.). Diese Auffassung von den Juden als Gottesmördern, die in der christlichen Passionsgeschichte durch die Jahrhunderte tradiert wurde, wirkte schrecklich bis in die jüngste Vergangenheit. Selbst in den Texten jener Christen, die den Terror gegen die Juden ablehnten, wirkt diese abgrundtiefe Ablehnung nach! (Nachweise bei B. Schaller und G. Czermak!)</li>
	<li>Versagt haben die Christen nicht nur als Gläubige, sondern vor allem die Kirchen als Institutionen, die weithin jegliche Kritik auch an den unerhörtesten Vorgängen zu unterdrücken versuchten, da sie sich in Vielem mit den Nazis einig sahen. Darum sollte die Verkündigung auf "seelenrettende Inhalte" beschränkt werden, wie in beiden Kirchen die Devise lautete! So kam es, daß sich im Dritten Reich in den christlichen Kirchen nur wenige fanden, die sich angesichts der staatlichen Terrorpolitik gegen Juden und Andersdenkende den Mut und die Eigenverantwortlichkeit fanden, das geschehene Unrecht anzuprangern. Solange es "nur" linke Literaten, Homosexuelle, Zeugen Jehovas, Kommunisten, Juden und "Zigeuner" betraf, durften die Nazis mit dem – oft wohlwollenden – Einverständnis der Kirchen und nicht weniger Christen rechnen.</li>
	<li>Zwar hat Papst Pius XI. am 14. März 1937 mit seiner Enzyklika "Mit brennender Sorge" manche Verletzungen der kirchlichen Rechte angeprangert, doch die damals bereits absehbaren Angriffe auf Menschenwürde und die menschliche Freiheit, hat er nur sehr allgemein angesprochen! Auch diese Kundmachung zeigt, wie sehr die Kirche gehofft hat, sich mit den Verbrechern vielleicht doch noch verständigen zu können. Die Enzyklika redete eine abstrakte, theoretische Sprache, voll des Ruhmes der Kirche, nennt aber die Verbrechen der Nazis nicht wirklich beim Namen. Was an Schandtaten genannt wird, waren Vergehen gegen die Kirche, ihre Jugendverbände und ihre Schulen, den Religionsunterricht, die Kreuze in den Schulzimmern und dgl. mehr. Kein Wort von den Konzentrationslagern, von konkreten Rechtsbrüchen, von Folter und Terror (Denzler/Fabrizius II, 104 ff.).</li>
</ol><p>Die Bischöfe beklagen, daß zu den KZ-Insassen keine Geistlichen zum Zwecke der Sakramentenspendung zugelassen werden, verurteilen aber diese Terrorinstrumente und die dort waltende menschenverachtende Brutalität nicht.</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="5" id="5">V. Offenes Mitläufertum</a></h3>

<p>Statt gegen die völkerrechtswidrige Annexion ihres Landes zu protestieren, lobhudelten die österreichischen katholischen Bischöfe am 18. März 1938, als ob es diese Enzyklika nicht gegeben hätte. Sie "erkennen freudig an", "daß die nationalsozialistische Bewegung auf dem Gebiet des völkischen und wirtschaftlichen Aufbaus sowie der Sozialpolitik für das Deutsche Reich und Volk und namentlich für die ärmsten Schichten des Volkes Hervorragendes geleistet hat und leistet. Wir sind auch der Überzeugung, daß durch das Wirken der nationalsozialistischen Bewegung die Gefahr des alles zerstörenden gottlosen Bolschewismus abgewehrt wurde. Die Bischöfe begleiten dieses Wirken für die Zukunft mit ihren besten Segenswünschen und werden auch die Gläubigen in diesem Sinn ermahnen. ..."</p>

<p>Es wäre schlimm genug, wenn dieser Text aller österreichischer Bischöfe als förmliche Stellungnahme dem Aggressor grußlos zugeleitet worden wäre. Doch Kardinal Innitzer leitete diese Erklärung mit einem unterwürfigen Begleitschreiben an den Gauleiter Fritz Bürckel, in dem er ausführte:<br />
"Sie ersehen daraus, daß wir Bischöfe freiwillig und ohne Zwang unsere Nationalpflicht erfüllt haben. Ich weiß, daß dieser Erklärung eine gute Zusammenarbeit folgen wird.<br />
Mit ausgezeichneter Hochachtung und<br />
Heil Hitler!<br />
Th. Kard. Innitzer EB." (zitiert nach Denzler/ Fabricius II, 167)</p>

<p>Dieser Text macht – wie fast alle bischöflichen Verlautbarungen jener Jahre – deutlich, daß es den Hierarchen allein um die Erhaltung ihres Einflusses und den Bestand ihrer Institution ging. Das wird besonders deutlich durch die von Innitzer am 6.4.1938 nachgeschobene Relativierung ihrer Erklärung vom März:<br />
Die Bischöfe verwahren sich nun gegen die Verletzung der Gesetze Gottes, der Freiheit und der Rechte der Kirche. Sie verlangen Einhaltung des Konkordats, das Recht der religiösen Erziehung der Jugend, Verbot kirchenfeindlicher Propaganda sowie die Achtung des Rechtes der Katholiken ihren Glauben und die christlichen Grundsätze zu verkünden und zu verwirklichen (zitiert nach Denzler/Fabricius II, 168).</p>

<p>Für die Menschen, die gewohnt waren, ihren Bischöfen zu glauben, wurden sie zu Führern in den Tod, in das nationale und weltweite Unglück. Es ging den Hierarchen nicht um die Menschen, es ging nicht um Recht und Unrecht, es ging allein um ihre eigene Position, um die Stellung und den Erhalt ihrer Institution!</p>

<p>Das wird geradezu unwiderlegbar deutlich, wenn man liest, mit welchen Worten Kardinal Bertram im April 1940 Hitler zum 51. Geburtstag in kritikloser Untertänigkeit gratuliert. Bereits damals waren viele Katholiken sprachlos ob dieser geistlichen Anmaßung.</p>

<p>Bertram schrieb:<br />
"Der Rückblick auf die unvergleichlich großen Erfolge und Ereignisse der letzten Jahre und der tiefe Ernst der über uns gekommenen Kriegszeit gibt mir als Vorsitzendem der Fuldaer Bischofskonferenz besonderen Anlaß, namens der Oberhirten aller Diözesen Deutschlands Ihnen zum Geburtstag die herzlichsten Glückwünsche darzubringen. Es geschieht das im Verein mit den heißen Gebeten, die die Katholiken Deutschlands am 20. April an den Altären für Volk, Heer und Vaterland, für Staat und Führer zum Himmel senden. Es geschieht in tiefem Bewußtsein der ebenso vaterländischen wie religiösen Pflicht der Treue zum jetzigen Staate und seiner regierenden Obrigkeit im Vollsinne des göttlichen Gebotes, das der Heiland selbst und in seinem Namen der Völkerapostel verkündet hat. Es geschieht unter Protest gegen die von christentumsfeindlichen Kreisen und versteckt verbreitete Verdächtigung, als sei unser Treuebekenntnis nicht voll zuverlässig....</p>

<p>Ich bitte daran erinnern zu dürfen, daß dieses unser Streben nicht im Widerspruch steht mit dem Programm der Nationalsozialistischen Partei, und daß es lautes Echo findet in dem von Ihnen selbst in den programmatischen Worten vom 23. März 1933 und vom 30. Januar 1934 gegebenen Bekenntnis, sowie in dem mir gesandten Handschreiben vom 28. April 1933. ... in ehrerbietigsten Gehorsam Cardinal Adolf Bertram, Erzbischof von Breslau."</p>

<p>Der Bischof von Berlin, Konrad Graf von Preysing, war über diese entwürdigende, aus freien Stücken geleistete Gratulation so entsetzt, daß er das Pressereferat der Bischofskonferenz sofort niederlegte und außerdem sein Bischofsamt zur Verfügung stellen wollte.</p>

<p>Nicht viel besser steht der Münchner Kardinal Faulhaber da, obwohl er immer wieder als einer der großen Widerstandskämpfer gegen den Nationalsozialismus hingestellt wird. Gewiß, Faulhaber hat immer dann, wenn die Nationalsozialisten in unmittelbare kirchliche Interessen eingriffen, sehr deutliche und scharfe Worte gefunden. Dabei hat er jedoch stets den Führer, für den er eine ausgesprochene Sympathie empfand, von seinen Kritiken ausgenommen.</p>

<p>Zum Dank für die Errettung Hitlers bei dem Attentat am 9. November 1939 ließ Faulhaber in der Münchener Frauenkirche den Hymnus "Großer Gott wir loben dich" singen. Als er nach dem Attentat auf Hitler am 20. Juli 1944 von der Gestapo verhört wurde, weil man ihn als Mitwisser verdächtigte, gab der Erzbischof zu Protokoll:<br />
"Ich bin erschüttert, weil ich als Bischof das Verbrechen eines Mordplanes und vollends eines Planes gegen das Staatsoberhaupt vor aller Welt verdammen und brandmarken muß." In dem gleichen Protokoll bezeichnete der den Putschversuch "einen solchen Wahnsinn, der unser Volk in das furchtbarste Chaos gestürzt und den Bolschewismus in radikalster Form zum Siege geführt hätte" und er vergaß nicht zu erwähnen, daß er sich "persönlich die Verehrung zum Führer seit der langen Aussprache am 4. November 1936" bewahrt habe (G. Denzler, 128).</p>

<p>Damit hat er jedesmal, da sich Widerstand in Deutschland regte, diesen schnöde verraten! Er beging diesen Verrat zu Gunsten eines Massenmörders und einer verbrecherischen Clique offenbar, weil er sich von ihnen noch immer Vorteile für die Kirche erhoffte.</p>

<p>Auch im Zusammenhang mit den zigtausendfachen Morden zur "Ausmerzung lebensunwerten Lebens" protestierten die Bischöfe zunächst nur in förmlichen Schreiben an die jeweils zuständigen Reichs- und Landesbehörden. Am 12. Juli 1941 endlich, – also fast zwei Jahre nach Beginn der Aktion – schickten die Bischöfe eine Denkschrift an die Reichsregierung. Alles das geschah jedoch unter Ausschluß der Öffentlichkeit. Das katholische Volk erfuhr von alledem nichts und sollte nichts erfahren! Erst im Spätsommer 1941 deckte Bischof von Galen in Münster die Mordtaten in den Heil- und Pflegeanstalten der Provinz Westfalen auf. Gleichzeitig erstattete er Strafanzeige bei der Staatsanwaltschaft in Münster. Und dennoch, so sehr man die Unerschrockenheit dieses Bischofs loben und bewundern muß, ist doch zu fragen, warum der Bischof – oder besser alle gemeinsam – nicht schon früher öffentlich protestiert haben. Vielleicht hätten doch einige tausend Menschen gerettet werden können. So aber war die große Mordaktion fast am Ziel, als sie von Hitler mit einem Schlag gestoppt wurde. Zwar gingen die Morde in kleinen Kreisen weiter, doch zeigt der förmliche Stop durch Hitler selbst, daß öffentliche Proteste durchaus etwas zu bewirken vermochten. Als die Juden dann zu Hunderttausenden in den Holocaust getrieben wurden, hörte man kein lautes Wort. Höchstens Protest, daß auch getaufte Juden umgebracht wurden.</p>

<p>Wer damals als Politiker, als Priester oder Ordensmensch, als einfache Gläubige, oder gar nur als schlichte Deutsche, Widerstand gegen das verbrecherische Regime leisteten, erhielt von der offiziellen Kirche keine Rückendeckung; er wurde möglicherweise sogar des Verrats bezichtigt (s.o.)!</p>

<p>Konrad Adenauer hat in einer leider zu wenig bekannten Feststellung vom 23. Februar 1946 an den Bonner Pastor Dr. Bernhard Custodis ein ebenso klares wie hartes Urteil über das Verhalten der Kirchen gefällt. Er sagte am Schluß seiner längeren Ausführungen: "Ich glaube, wenn die Bischöfe alle miteinander an einem bestimmten Tag öffentlich von den Kanzeln aus dagegen Stellung genommen hätten, sie vieles hätten verhüten können. Das ist nicht geschehen und dafür gibt es keine Entschuldigung. Wenn die Bischöfe dadurch ins Gefängnis und ins Konzentrationslager gekommen wären, so wäre das kein Schaden, im Gegenteil. Alles das ist nicht geschehen und darum schweigt man am besten." Und er führt weiter aus, wenn man wenigstens auch beim katholischen Sonntagsgottesdienst, wie in der Bekennenden Kirche, die Namen der abgesetzten, vertriebenen, verhafteten, mit Predigt- und Religionsunterrichtsverbot belegten Priester stellvertretend für Hunderttausende in ähnlichen Situationen verlesen hätte. Die Liturgie darf – so meinte er – auch eine Stätte lauten Protestes gegen Terror und Lüge sein. Auf diese Weise hätten ahnungslose Gläubige in eine heilsame Unruhe versetzt und zu Rettungsversuchen für jene, "die in Finsternis und Todesschatten sitzen", ermuntert werden können. Alles das ist nicht geschehen, schrieb Adenauer, und deshalb sollte man am besten schweigen.</p>

<p>Man kann dieser Meinung sein, doch dann sollte man das kollaborierende Schweigen der kirchlichen Institutionen in jener schrecklichen Zeit heute nicht noch als "Widerstand" ausgeben und damit das tatsächliche Verhalten verfälschen. Denn der aus den letzten Kriegsjahren stammende Eindruck eines eindeutigen Gegensatzes zwischen Kirchen und Nationalsozialismus, wird sorgsam gepflegt. Erst als die Nazis der militärischen Niederlage entgegengingen und sie ihre innenpolitischen Gegner und wehrlosen Opfer und Gefangenen vernichteten, wechselten die Kirchen die Fronten. Sie protestierten hier und da, zwar nicht laut und stark, aber immerhin!</p>

<p>Hatten sie sich im Nationalsozialismus vor allem unter strategisch-taktischen Gesichtspunkten zu arrangieren versucht, wobei jeder unumgänglich gewordene Protest schlußendlich – bis zuletzt – stets in ein Bekenntnis zu Hitler und seinen Staat mündete, so haben die Kirchen auch nach 1945 alles daran gesetzt, jede Andeutung von Mitschuld und Mitverantwortung weit von sich zu weisen und jeder sachlichen Dokumentation – es gibt deren eine große Anzahl – Wert, Gewicht und ehrliches Bemühen um Kenntnis der Wahrheit pauschal abzusprechen und als Kirchenfeindschaft auszulegen, was der Wahrheitsfindung dient. "Einzelne Christen haben ihr Leben gewagt und verwirkt, in dem sie Opfer Hitlers retteten, aber – bei den Kirchen ist die Linie geblieben wie sie war, unterbrochen weder durch ausreichende Schuldbekenntnisse noch durch gemeinsamen Willen zur Wiedergutmachung oder Reue." (Zitiert nach H. Kühner, Der Antisemitismus der Kirche, 13f.). – Man kann diesen Worten des anglikanischen Geistlichen James Parkes nichts hinzufügen.</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="6" id="6">VI. Selbstdarstellung der Kirchen nach 1945</a></h3>

<p>Als mit dem Nationalsozialismus das Deutsche Reich mit seiner gesamten Infrastruktur zerbrochen war, existierten in Deutschland alleine noch die beiden Großkirchen mit ihrer so gut wie unbeschädigten Organisationsstruktur. Alle anderen Organisationen, die politischen Parteien, die Gewerkschaften nicht anders als die Freidenkerverbände, waren verboten und zerschlagen worden. Andere Organisationen, wie die Kammern und Verbände, waren ebenso wie die öffentliche Verwaltung durch das Verhalten ihrer Mitglieder im Dritten Reich kompromittiert. Sie alle mußten unter der oftmals weder fachkundigen noch wohlmeinenden Kuratel der Besatzungsmächte mühsam am Nullpunkt beginnen sich zu organisieren. Die Kirchen jedoch verfügten über eine intakte Infrastruktur und hatten in jedem Dorf eine Filiale. Überdies fühlten sich nicht nur auf der Seite der Sieger, sie wurden sowohl von den Alliierten als auch von der eigenen Bevölkerung als die eigentlichen Sieger angesehen.</p>

<p>In den neuen Verfassungen, der sich wieder konstituierenden deutschen Länder, konnten sich die Kirchen darum eine beachtliche Stellung und in der politischen Realität beachtlichen Einfluß sichern. Die Kirchen und ihre Repräsentanten, vor allem die Bischöfe, wurden generell wie Verfolgte des Naziregimes behandelt, ohne daß das Verhalten der einzelnen überprüft wurde. Offenkundige Sympathisanten des Nationalsozialismus unter den Geistlichen wurden als fatale Einzelgänger aus dem öffentlichen Wirken abgezogen. Das wohlwollende Verhalten vieler Bischöfe, Priester, Pfarrer und führender Laien gegenüber dem Nationalsozialismus, als Bollwerk christlich-deutschen Volkstums und Vorkämpfer gegen den kulturzersetzenden Bolschewismus, Sozialismus und verjudeten Liberalismus wurde in diesen entscheidenden Monaten verdrängt. Die späten mutigen Bischofsworte wurden zum Zeugnis für einen grundsätzlich, allgemeinen und totalen Widerstand der Kirchen gegen das Naziregime hochstilisiert, obwohl ihre Proteste fast ausschließlich gegen Klosterstürmereien, Konkordatsverletzungen oder Euthanasie (christlicher) Geisteskranker gerichtet waren; sie galten also zunächst der Sicherung der eigenen kirchlichen Interessen. Die insgesamt sehr verhaltene kirchliche Distanz zum Nationalsozialismus wurde – und wird – zum Kampf zwischen "Kreuz und Hakenkreuz", zum Kampf zwischen Gott und Satan, zwischen Gut und Böse, hochstilisiert.</p>

<p>In einer Zeit, als es für deutsche Publikationen kaum Papier gab, konnte aus der Feder des Münchner Weihbischofs Johann Neuhäusler bereits im Frühjahr 1946 das Buch "Kreuz und Hakenkreuz. Der Kampf des Nationalsozialismus gegen die katholische Kirche und der kirchliche Widerstand" erscheinen. Mit diesem, zweibändigen, insgesamt 824 Seiten starken Werk, das eine Fülle von unterschiedlichen Materialien enthält, wurde die Legende vom Widerstand der Kirchen im Dritten Reich grundgelegt.</p>

<p>Daß die Kirchen im Dritten Reich Schikanen und partiellen Überfällen ausgesetzt waren, kann und soll nicht geleugnet werden. Vieles jedoch, was bei anderen als selbstverständliche Zurücksetzung toleriert wurde, deuteten die Kirchen, wenn es ihnen denn widerfuhr, bereits als "Christenverfolgung". Man denke nur an die tolerierende Zurückhaltung der Kirchen, als Kommunisten, Sozialisten, Freidenker, Demokraten und Zeugen Jehovas verfolgt und Juden, Sinti und Roma als "Ungeziefer" vergast wurden.</p>

<p>Ein typisches Beispiel für solche selektive Wahrnehmung mag der "Kampf gegen das Schulkreuz" gelten. Auf ihn wurde in den Schelten gegen die Entscheidung des Bundesverfassungsgerichts vom 16.05. 1996 immer wieder hingewiesen. Tatsache ist, daß es keine reichsweite Aktion gegen die Schulkreuze gab, vielmehr nur solche in begrenzten Regionen: In Oldenburg im November 1936, in einem Dorf Bislich in der Diözese Münster, in Frankenholz in der Diözese Speyer im Februar 1937 und im September 1941 in Affecking (Niederbayern). In allen Fällen wurden diese lokalen Übergriffe auf "höhere Weisung" abgeblasen (Neuhäusler 1946 I, 116 f.). Ebenso gab es vereinzelte Kreuzfrevel (ebenda 293 f.) und (indirekte) Ratschläge, in den Gasthäusern und Hotels "Heiligenbilder" (und Kreuze) abzuhängen (ebenda 254).</p>

<p>Vor allem im Bereich des "Vertragskirchenrechtes" bestanden die Kirchen nach 1945 von Anfang an auf dem Weiterbestehen der Konkordate und Kirchenverträge mit den Ländern und des 1933 mit den Nationalsozialisten abgeschlossenen Reichskonkordats. Die in den deutschen Ländern und Kommunen aufzubauende öffentliche Gewalt hütete sich denn auch diesen – behaupteten – kirchlichen Besitzständen nahezutreten. Das galt auch für solche Regierungen, die den Positionen der Kirchen traditionell fernstanden. Sie wollten – und konnten – sich nicht dem Verdacht aussetzen, die "Kirchenverfolgung" der Nationalsozialisten fortzuführen. Dazu kam, daß die Besatzungsmächte in den deutschen Kirchen ihre wichtigsten Verbündeten sahen, die ihnen bei der sozialen Versorgung der Bevölkerung behilflich und bei der Entnazifizierung – was immer darunter verstanden wurde – nützlich sein konnten. Die Pfarrämter wurden – nicht aus Barmherzigkeit, sondern aus innerer Neigung – zu "Weißwäschern" der Braunen!</p>

<p>Sucht man in den Amtsblättern der deutschen Kirchen jener Monate nach ehrlichen Stellungnahmen, nach tröstenden Worten, nach Worten der Reue und wegweisenden Predigten, so fällt die fast vollständige Sprachlosigkeit der kirchlichen Führer auf. Es ist erschreckend, wie wenig darüber nachgedacht wurde, warum und wie es zur Katastrophe des Nationalsozialismus und der schließlichen Niederlage kommen konnte. Wenn diese Fragen überhaupt angesprochen wurden, wird vor allem das Unglück beklagt, das alle erleiden müssen, weil einige gottlos gehandelt hätten und den Lehren der Kirche nicht gefolgt seien. Die politisch-nationale Katastrophe wird gleichsam zum erlebten Beweis dafür umgedeutet, was geschieht, wenn Lehre und Freiheit der Kirche nicht hinreichend geachtet werden. Angesichts des gigantischen Holocaust hätte man von den Kirchen ein klares und konkretes Schuldbekenntnis über ihre Mitschuld, oder doch wenigstens für ihr Schweigen zur Verfolgung und Ermordung der Juden erwarten dürfen. In ihrem Hirtenschreiben vom 23. August 1945 schreiben die deutschen katholischen Bischöfe: "Wir beklagen zutiefst: Viele Deutsche, auch aus unseren Reihen, haben sich von den falschen Lehren des Nationalsozialismus betören lassen, sind bei den Verbrechen gegen menschliche Freiheit und menschliche Würde gleichgültig geblieben; viele leisteten durch ihre Haltung den Verbrechen Vorschub, viele sind selber Verbrecher geworden. Schwere Verantwortung trifft jene, die aufgrund ihrer Stellung wissen konnten, was bei uns vorging, die durch ihren Einfluß solche Verbrechen hätten verhindern können und es nicht getan haben, ja diese Verbrechen ermöglicht und sich dadurch mit den Verbrechern solidarisch erklärt haben." (Denzler/Fabrizius, Bd. 2, 58). Schuld und Verbrechen werden hier zum einen weder konkret genannt noch beziehen sich die Bischöfe als solche, "die aufgrund ihrer Stellung wissen konnten, was bei uns vorging," in dieses Schuldbekenntnis mit ein. Schuld haben – höchstens – die anderen! Das Strickmuster der päpstlichen Erklärung von 1998 wurde hier bereits vorweggenommen.</p>

<p>Auch die Stuttgarter Erklärung des Rates der Evangelischen Kirche in Deutschland vom 19.10.1945 dürfte nur zustande gekommen sein, weil man mit Vertretern des Ökumenischen Rates der Kirchen zusammentraf und ihnen eine Erklärung für das Verhalten in den vergangenen dreizehn Jahren schuldig war. Dieses Bekenntnis von elf Kirchenmännern, von den Vertretern anderer Kirchen gewissermaßen als "Eintrittskarte in die Ökumene" verlangt (Heike Schmoll: FR 9.10.1995) stellt fest:<br />
Die Kirche habe "lange Jahre hindurch im Namen Jesu Christi gegen den Geist gekämpft, der im nationalsozialistischen Gewaltregime seinen furchtbaren Ausdruck gefunden hat;" – Das ist in dieser Form, wie ich darzulegen versucht habe, schlicht unwahr. Ein Teil der Unterzeichner kann für sich kaum in Anspruch nehmen, gegen den Geist des Nationalsozialismus gekämpft zu haben. Das konnte eigentlich nur wenige unangefochten unterschreiben: Pastor Martin Niemöller, Gustav Heinemann und Hans Asmussen. Für die anderen galt es mit mehr oder weniger großen Einschränkungen. Wenn es weiter in dieser Erklärung heißt: "Wir klagen uns an, daß wir nicht mutiger bekannt, nicht treuer gebetet, nicht fröhlicher geglaubt und nicht brennender geliebt haben," so wird mit keinem Wort etwas gesagt über jene Pfarrer, die man fallengelassen hat, weil sie mutiger geglaubt haben, oder jene, die man ausgegrenzt hat, weil sie jüdischer Abstammung waren. Wir müssen also feststellen, daß selbst dieses, als besonders hochherzig und frühzeitig gerühmte Bekenntnis der kirchlichen Schuld gegenüber dem Nationalsozialismus, zutiefst unwahrhaftig ist. Und das zu einer Zeit, wo die Betreffenden hätten ehrlich sein dürfen.</p>

<p>Überdies stellten sich nur vier der 27 Landeskirchen hinter dieses Bekenntnis! Ansonsten hat es nur "Mißmut" und Vorwürfe gegeben: Der Rat der EKD habe sich auf die Seite der Sieger geschlagen, Verrat geübt, und nicht darauf verwiesen, daß es doch die Mächtigen gewesen seien, die für die Greueltaten verantwortlich zu machen seien.</p>

<p>Außerdem war den Unterzeichnern daran gelegen, die Erklärung geheim zu halten. Verantwortlich wollten sie sich allein vor Gott zeigen!</p>

<p>Die Frage nach der moralischen Bewertung des eigenen Tuns und Lassens im Nationalsozialismus, die Frage nach Mitschuld oder Unschuld, ist ja nicht nur eine Sache der Wahrhaftigkeit der Kirche, vielmehr hing an der Antwort auf diese Frage die gesamte Perspektive für den Neuanfang.</p>

<p>War die Kirche nämlich ein Hort des Widerstandes gewesen, wie man es nun behauptete, brauchte man nur das, was schon immer als katholische bzw. christliche Weltsicht gegolten hat, was die Nazis den Kirchen angeblich verweigert hatten, unter neuen Bedingungen mit neuer Kraft einfordern: Eine christliche Gesellschaft, eine Gesellschaft total geformt nach den christlichen bzw. katholischen Moralvorstellungen. Darum hören wir nun, 1945, sofort die harsche und absolute Forderung nach einer bevorzugten öffentlichen Stellung der Kirchen und nach dem Vorrang der bekenntnisgebundenen Schule, nach der absoluten Hochachtung vor den Kirchen. Alles andere wäre Rückfall in die Gottlosigkeit, Rückfall in den Nationalsozialismus.</p>

<p>Insbesondere im gesamten Erziehungs- und Bildungsbereich verlangte die Kirche ein in der Verfassung verankertes Recht auf Mitwirkung, ebenso wie das Recht auf Bekenntnisschule und katholische bzw. konfessionelle Lehrerbildung. Die Bischöfe gaben, wie Walter Dirks, der klarsichtige katholische Publizist es einmal formuliert hat, die Parole heraus, "nur ein christliches Deutschland sei ein gutes Deutschland." Das aber war die falsche, ja wie sich heute herausstellt, eine verhängnisvolle Parole.</p>

<p>Die Pröpste Grüber und Lichtenberg, Pater Delp und Josef Metzger, Julius von Jan, H. Gollwitzer und D. Bonhoeffer werden zwar als Zeugen für "den christlichen" Widerstand herausgestellt, aber nicht als Vorbilder verehrt. Die offiziellen Kirchen hielten und halten sich deutlich zurück!</p>

<p>Bis heute haben die Kirchen zu jenen aus ihrem Kreis, die um der Menschlichkeit und ihrer Christlichkeit willen den Wehrdienst für den Angriffskrieg Hitlers, das Töten ablehnten, kein Wort der Bewunderung, der Achtung gefunden. Sie gehören zu den Vergessenen und Überschwiegenen. Genauso wie die Zeugen Jehovas, deren Mitglieder teilweise zu Hunderten in den Tod und zu Tausenden in die KZs gegangen sind, weil sie das Wort Gottes, "Du sollst nicht töten" höher stellten als den Befehl Hitlers. Im Gegenteil: Die katholischen Bischöfe waren die ersten, die nach 1950 die Wiederaufrüstung der Bundesrepublik unterstützten, damit Deutschland vor dem "gottlosen Bolschewismus" bewahrt werden könne. Die alten Feindbilder konnten bruchlos tradiert werden. Die Ermordung von hunderttausenden russischer Kriegsgefangener durch die Deutschen, die Schuld am Tod von Millionen von Russen, an hunderttausenden von Zivilisten, Frauen und Kindern in ganz Europa, war den deutschen Bischöfen kein Wort der Reue wert!</p>

<p>Vergleicht man aber die Zahl der christlichen Bekenner mit denen der anderen Gruppen, der Sozialisten, Kommunisten und Liberalen, ganz zu schweigen von den Zeugen Jehovas und Adventisten, ist ihre Zahl eher bescheiden. Es soll gewiß nicht aufgerechnet werden, wer mehr "Märtyrer" produziert hat; es geht nicht um persönliches Heldentum, es geht um institutionelle Affinitäten und um das Versagen, die Schuld, wenn man es so nennen will, der Institutionen gegenüber diesem verbrecherischen Regime.</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a name="7" id="7">VII. Statt Aufarbeitung der eigenen Mitschuld werden neue Forderungen gestellt und die eigene Position strategisch entwickelt</a></h3>

<p>Der Philosoph Carl Jaspers hat sich mit der schwierigen Frage der Schuld der Deutschen ebenso auseinandergesetzt wie der Schriftsteller Ernst Wichert in seiner beeindruckenden Rede vom 11. November 1945. Von ihnen ist zu deutscher Schuld und nationalem Leiden mehr gesagt worden als von allen Kirchenmännern zusammen.</p>

<p>Auf katholischer Seite sollte es bis 1988 dauern, daß der Vorsitzende der Deutschen Bischofskonferenz, Bischof Karl Lehmann, eine Erklärung der Mitschuld abgab; sie kam allerdings dreiundvierzig Jahre zu spät.</p>

<p>Erst am 23. Januar 1995, zum 50. Jahrestag der Befreiung des Vernichtungslagers Auschwitz, fanden die deutschen katholischen Bischöfe erfreulich klare Worte: Das ungeschönte Eingeständnis, daß Christen und Kirchen an der Entstehung des Antisemitismus mitschuldig sind. Die Erklärung "der Bereitschaft, aus dieser Schuldgeschichte unseres Landes und auch unserer Kirche schmerzlich zu lernen" ließ hoffen.</p>

<p>Allein das Wort der Bischöfe zum 50. Jahrestag zum Ende des Zweiten Weltkriegs nennt zwar etliche Formen beschämenden kirchlichen Fehlverhaltens beim Namen, doch überwiegt entschuldigende Apologetik: Zwischen dem nationalsozialistischen Unrechtssystem und der katholischen Kirche habe eine tiefe Kluft wechselseitiger Ablehnung bestanden. Abgesehen davon, daß dies eine sehr kühne Behauptung ist, sei davon, so kommentiert die katholische Friedensorganisation "Pax Christi", zu diesem Datum nicht zu reden. Und "Pax Christi" fragt: Warum haben fast alle deutschen Bischöfe – trotz der "erkennbaren Vorbereitung des Krieges" – vom ersten Tag des Krieges an bis zu seinem bitteren Ende die Gläubigen daheim und an den Fronten dazu aufgerufen, in diesem Krieg ihre angebliche "Pflicht gegen Führer, Volk und Vaterland" (Bischof Machens, Hildesheim am 3.9.1939) treu und opferwillig – bis zum Tode – zu erfüllen? Pax Christi sagt dazu: "An diesem schwer zu ertragenden Faktum ist nicht vorbeizukommen. Wir halten es für bedenklich, daß dieses Problem von unseren Bischöfen umgangen wurde." (FR 5.5.95)</p>

<p>Obwohl während der ganzen Zeit der nationalsozialistischen Herrschaft der Religionsunterricht an den Schulen nie verboten war, er im Gegenteil weithin gefördert wurde, verlangten die Kirchen nach dem Krieg, gewissermaßen zur Wiedergutmachung, daß es katholische Schulen und Religionsunterricht geben müsse, damit sich "so etwas", wie der Nationalsozialismus nicht wiederhole. Tatsächlich muß man fragen, ob nicht der Religionsunterricht vor und während der Nazizeit durch die Einpflanzung der Lehre, der "obrigkeitlichen Gewalt gehorsam zu sein", viel dazu beigetragen hat, daß die Christen den Krieg mit seinen Greuel als "Werk Gottes" unterstützten! Hitler hat am 26. April 1933 dem katholischen Bischof Berning gegenüber geäußert: "Gläubige Soldaten sind die wertvollsten. Die setzen alles ein. Darum werden wir die konfessionelle Schule erhalten, um gläubige Menschen durch die Schule zu erziehen..."(Lewy, 67).</p>

<p>Aus heutiger Sicht kann man sagen, daß insbesondere die katholischen Bischöfe nach 1945 vor den Wahlen geradezu ungeniert und ungehemmt zum Kampf gegen "die allgemeine Unsittlichkeit" (Pressefreiheit), zum Kampf für die "Tugend der Reinheit und die Heiligkeit der Familie" aufriefen und ".... die katholische Bekenntnisschule" forderten. In ihrem Hirtenbrief vom 23. Februar 1947 schrieben sie: "Wir erwarten von den Abgeordneten, denen das katholische Volk seine Stimme gibt, ein mannhaftes Eintreten für die kirchlichen Forderungen".</p>

<p>Im Blick auf die Ausarbeitung der Bundesverfassung betonten sie, die Katholiken wollten dafür sorgen, daß die Grundsteine des staatlichen Aufbauwerks "mit Ehrfurcht vor Gott gesalbt und nicht in den Schatten der Gottesferne gelegt werden. Jeder Baustein soll nach den Bauplänen Gottes geformt und gesetzt werden, ob es sich um unverletzliche Personenrechte handelt oder um Gemeinschaftspflichten, um den Schutz der Familie und die Heiligkeit der Ehe oder das Lebensrecht des Kindes und das naturgegebene Erziehungsrecht der Eltern oder ob Eigentumsrechte gewährleistet und Eigentumspflichten eingeschärft werden ... Die Wahrung der Rechte und Freiheiten der Kirche werden für die christliche Lebensgestaltung im Staat von ausschlaggebender Bedeutung .... sein". Und fast drohend schließen sie: "Diejenigen aber, die vom christlichen Volk zur christlichen Aufbauarbeit erwählt worden sind, haben die heilige Pflicht, ganz und gar nach den Grundsätzen Christi zu handeln ...". Bischöfe sagten also, was das christliche Volk zu tun, worauf es seine Forderungen zu richten hat.</p>

<p>Es ging dabei nicht nur um Durchdringung, sondern um die Beherrschung aller gesellschaftlichen Bereiche, denn nur jene Positionen, die von den Bischöfen als christlich definiert worden waren, sollten – weil naturrechtlich begründet – allgemein verbindlich sein.</p>

<p>Trotz der allgemein für die Kirchen günstigen Ausgangslage erreichten die katholischen Bischöfe ihre zu hoch gesteckten Ziele nicht. Sie beklagten deshalb in ihrem "Hirtenwort zum Grundgesetz des Bundesrepublik Deutschland" vom 20.5.1949, daß es nicht gelungen sei, "dem ganzen Grundgesetz die tiefe religiöse Bedeutung zu geben."</p>

<p>Dabei hatten die Kirchen fast alle ihre Forderung im Parlamentarischen Rat durchsetzen können. Entgegen der ursprünglichen Absicht dieser verfassungsgebenden Versammlung gelang es den Kirchen über Artikel 4 hinaus noch beachtliche Positionen grundrechtlich zu sichern, so in Artikel 6 ihre Vorstellungen über Ehe und Familie samt Elternrecht sowie in Artikel 7 Abs. 3 den Religionsunterricht als "ordentliches Lehrfach" an öffentlichen Schulen.</p>

<p>Diese Sonderregelung, die den sonstigen religionspolitischen Grundaussagen der Verfassung entgegengesetzt ist, war nötig, damit es überhaupt in einem Staat, welcher der Trennung von Religion und Staat verpflichtet ist, Religion an öffentlichen Schulen gelehrt werden darf. Vor allem ist auf nachdrückliches Drängen der Kirchen über Artikel 140 das kirchenpolitische System der Weimarer Reichsverfassung inkorporiert worden. Damit ist teilweise, wie Erwin Fischer es formuliert hat, verfassungswidriges Verfassungsrecht geschaffen worden, weil diese Normen aus einer anderen Verfassungskonzeption stammen. Die Weimarer Reichsverfassung war nicht nur weithin noch der Vorstellung eines Obrigkeitsstaates verpflichtet, sondern hatte auch die Unveräußerlichkeit der individuellen Grundrechte weder erkannt, geschweige denn zu sichern versucht.</p>

<p>Weil die Bischöfe im Grundgesetz "das Elternrecht auf eine religiöse öffentliche Schule verletzt" sahen, erklärten sie im Namen gesamten katholischen Volkes feierlich: "Wir können dieses Grundgesetz, das es an der des Anerkennung eines so wesentlichen und unveräußerlichen Grundrechts – wie das Elternrecht – fehlen läßt, nur als vorläufiges betrachten." Ausdrücklich erklärten sie, sie würden auf diese Forderungen weder verzichten können noch wollen und sie drohen: "Mit dieser Ablehnung unserer Forderungen ist uns ein Kampf aufgezwungen, der zu verhindern gewesen wäre ..., wenn man unseren ernsten Mahnungen Gehör geschenkt hätte." (Hirtenwort zum Grundgesetz der Bundesrepublik Deutschland v. 20.5.1949)</p>

<p>Mit diesen Drohungen konnten die Kirchen zwar das Grundgesetz weder verhindern noch ändern, doch schufen sie sich damit eine Machtposition, die es ihnen ermöglichte, ihre immer weitergehenden Forderungen Schritt um Schritt, zielstrebig und strategisch geplant durchzusetzen. Es ist nicht verwunderlich, daß damals Kritiker die restaurative Entwicklung in den drei Westzonen mit den "vier großen K" beschrieben: "Kapitalistisch, Kartellistisch, Konservativ, Katholisch" und den Vatikan als die "fünfte Besatzungsmacht" bezeichneten (Köhler, 1958, 724f.).</p>

<p>Der Gedanke der Koordination staatlicher und kirchlicher Tätigkeit, der heute aus der wissenschaftlichen Diskussion wieder verschwunden ist, stand schließlich Pate beim Kirchenvertrag des Landes Niedersachsen mit seinen evangelischen Landeskirchen vom 15. März 1955. Diese, nach dem Ort des Vertragsabschlusses auch "Loccumer Vertrag" genannte Vereinbarung, war nicht mehr, wie die Konkordate mit der katholischen Kirche, auf die Sicherung kirchlicher Positionen und Interessen bedacht, sondern versuchte eine "neue Nähe zum Staat" (R. Sment) zu entwickeln mit dem Anspruch der Kirche, in der Öffentlichkeit des gesamten staatlichen und gesellschaftlichen Wirkens präsent zu sein "kraft ihres Auftrags und ihres damit gegebenen Wesens, die Anerkennung eben dieses Anspruchs. Dies sei das erste, was sie heute vom Staat fordern" müsse! Die (evangelischen) Landeskirchen verstehen sich als ebenbürtige Gesprächs- und Aktionspartner, als Trägerinnen "öffentlicher", weil gemeinwohlbezogener Verantwortung und Aufgaben. Damit hatten die Kirchen eine neue Stufe ihrer Stellung in Staat und Gesellschaft festgeschrieben. Sie waren nun nicht Kirchen im Staat, sondern Institutionen, die ihm gleichberechtigt gegenüberstehen.</p>

<p>Diese politische und rechtliche Festschreibung ihrer gesellschaftlichen Position betrachten die Kirchen, die evangelische wie die katholische, als das verdiente Ergebnis ihrer Bewährung im Kampf gegen das nationalsozialistische Unrecht.</p>

<p>Wer allerdings beansprucht, für die Öffentlichkeit des gesamten gesellschaftlichen und staatlichen Wirkens verantwortlich zu sein, und nicht nur Gehör, Macht und Einfluß, sondern vor allem auch reichliche staatliche Subventionen einfordert, muß sich fragen lassen, ob solche Forderungen durch das Verhalten in der Vergangenheit, durch die Bewährung in kritischen Situationen gerechtfertigt sind.</p>

<p>Darum dürfen wir heute fragen, wo die Kirchen damals gestanden sind und auf wessen Seite sie heute stehen. Es kann heute nicht darum gehen, bestimmten Menschen schuldhaftes Verhalten nachzuweisen und für das verantwortlich zu machen, was damals geschah. Aber es ist an der Zeit, daß auch die Kirchen zugeben und eingestehen, – daß ohne den christlichen jahrhundertealten Antisemitismus, niemals der Boden hätte bereitet werden können für einen Holocaust dieses Ausmaßes; – daß sie eingestehen, daß sie durch ihre Predigt eine Autoritätsgläubigkeit vermittelt haben, die das von der "Obrigkeit" angeordnete Verbrechen und den Terror in diesem Umfang erst möglich gemacht haben.</p>

<p>Sie haben in stillem Einverständnis geschwiegen, als sie noch hätten rufen können; da liegt ihre Schuld! Daß sie später auch aus Angst geschwiegen haben, sollte ihnen heute niemand vorwerfen, macht aber deutlich, daß sie als Institutionen nicht besser waren als andere! Sie sind, nicht anders als viele andere damals, mit in die Irre gegangen. Sie waren weder Leuchtfeuer des Glaubens und Mahner für den Frieden, noch Rufer für die Gerechtigkeit und setzten keine Maßstäbe für sittliches Verhalten. Sie haben vielmehr mit ihren Hinweisen auf die von Gott gesetzte Autorität bei vielen Deutschen die vorhandenen Gewissensbedenken eingeschläfert, ja die Mahnung des individuellen Gewissens diskreditiert und oft kriminalisiert! Sie waren klein, elend, schuldiger als viele anderen, weil sie diese unter Berufung auf Gottes Wort und Gebot in die Irre geführt haben. Sie waren Spiegelbild gesellschaftlicher Zustände, aber keineswegs Vorbilder sittlichen Verhaltens!</p>

<p>Das sollte auch Auswirkungen haben auf ihre heutigen großen Forderungen an Staat und Gesellschaft: Sie waren – und sind – nicht besser als andere; sie waren und sind Spiegelbilder des Zeitgeistes und keineswegs Repräsentanten einer "höheren" Moral, obwohl sie gerade dieses für sich in Anspruch nehmen! Darum sollten sie zu ihrer Schuld als Kirchen stehen, wie wir alle zu unserer Schuld als Deutsche zu stehen haben!</p>

<p>Hochachtung, die gesellschaftliche Vorrechte begründen würde, haben weder die Kirchen noch ihre Bischöfe verdient! Sie haben – damals wie heute – weithin nur gedacht und gepredigt, was in die Zeit paßte oder ihren Interessen diente! Darum stehen ihnen auch keine Sonderrechte zu! Sie sind eine gesellschaftliche Stimme unter anderen! Dafür brauchen sie nicht hoch subventioniert zu werden!</p>

<p class="navbar">[<a href="/artikel/ag98/1945.html#anfang">Zum Seitenanfang</a>]</p>

<h3><a id="literatur" name="literatur">Literatur, die für diesen Beitrag verwandt wurde</a></h3>

<p>Adam, K., Deutsches Volkstum und katholisches Christentum, in: Theolog. Quartalschr. 114, 1933, 40-63;</p>

<p>Akten Kardinal Michael v. Faulhaber 1917-1945, hg. v. L. Volk, 2 Bde., Mainz 1975-78; (s.a. unter Volk, L.);</p>

<p>*Albertz, J.(Hg.), Die Rolle der Großkirchen in der Gesellschaft der Bundesrepublik Deutschland, Wiesbaden 1983;</p>

<p>*Albertz, J.(Hg.), Gesellschaft und Religion, Berlin 1991;</p>

<p>Albrecht, Dieter (Hg.), Katholische Kirche im Dritten Reich. Eine Aufsatzsammlung. Mainz 1976;</p>

<p>Baier, H., Das Verhalten der lutherischen Bischöfe gegenüber dem nationalsozialistischen Staat, in: Kirche und Nationalsozialismus, Sonderband I der Tuntiger Texte, hg. v. P. Rieger/J. Strauß, München 1969, 87;</p>

<p>Bamberg, Hans-Dieter, Militärseelsorge in der Bundeswehr. Schule der Anpassung und des Unfriedens, Köln 1970;</p>

<p>*Baumgärtel, Friedrich, Wider die Kirchenkampflegenden, Neuendettelsau 1976;</p>

<p>*Beilmann, Christel, Eine katholische Jugend in Gottes und dem Dritten Reich. Briefe, Berichte. Gedrucktes 1930-1945, Kommentare, Wuppertal 1989;</p>

<p>Böckenförde, E.-W., Der deutsche Katholizismus im Jahre 1933. Eine kritische Betrachtung, in: Hochland 53, 1961, 215-239; abgedruckt auch in: *Ders., Kirchlicher Auftrag und politische Entscheidung, Freiburg 1973, 30-65);</p>

<p>*Ders., dass., Freiburg 1988;</p>

<p>Brackelmann, Günter (Hg.), Kirche im Krieg. Der deutsche Protestantismus am Beginn des Zweiten Weltkriegs, München 1979;</p>

<p>*Brumlik, M., Johannes: Das judenfeindliche Evangelium, in: Kirche und Israel 4,1989, 102-113;</p>

<p>*Conzemius, V., Zwischen Anpassung und Widerstand. Die Christen und der Nationalsozialismus, in: Intern. kathol. Zeitschr. Communio 23, 1994, 483-502;</p>

<p>*Czermak, G., Christen gegen Juden. Geschichte einer Verfolgung, Nördlingen 1989 (reiches und umfassendes Literaturverzeichnis!);</p>

<p>*Denzler, G., Widerstand oder Anpassung? Katholische Kirche und Drittes Reich, München 1984;</p>

<p>*Denzler, G./Fabricius, V., Die Kirchen im Dritten Reich. Christen und Nazis Hand in Hand? 2 Bde., Frankfurt 1984;</p>

<p>Deschner, Kh.(Hg.), Kirche und Krieg, Stuttgart 1970;</p>

<p>*Deschner, Kh., Mit Gott und dem Führer. Die Politik der Päpste zur Zeit des Nationalsozialismus, Köln 1988;</p>

<p>*Deschner, Kh., Opus Diaboli, Reinbek 1987.</p>

<p>*Deutschlands und Polens Bischöfe: "Symbol der Vernichtung" – "Nicht den gebotenen Widerstand geleistet, in: HerdKor 49, 1995, 133-136;</p>

<p>*Giefer, Rena/Giefer, Th., Die Rattenlinie, Weinheim/Basel 1995;</p>

<p>*Götz von Olenhusen, Irmtraud, Jugendreich, Gottesreich, Deutsches Reich. Junge Generation, Religion und Politik 1928-1933, Köln 1987;</p>

<p>Gotto, K./Repgen, K. (Hg.), Die Katholiken und das Dritte Reich, Mainz 21983:( Diese Darstellung ersetzt Distanz durch apologetische Nähe!)</p>

<p>*Gruß, H., Hat Bischof Clemens August Graf von Galen am Passionssonntag 1942 (22.3.1942) öffentlich für die Nichtarier (Juden) protestiert? – Eine Hypothese, aus Bischofsakten erhoben und diskutiert, in: ThGl 81, 1991, 368-385;</p>

<p>Hehl, Ulrich von/ Christoph Kösters, Priester unter Hitlers Terror. Eine biographische und statische Erhebung, 2 Bde., Paderborn u.a. 1996 (Es mutet geradezu peinlich an, wie alle Berührungen mit Organen der Nazis als "Verfolgung" gewertet werden. Dadurch wird der tatsächliche Widerstand der wenigen durch Nivellierung herabgewürdigt.)</p>

<p>*Herbert, K., Judenrein. Nachklänge zu einem Fernsehfilm, in: Evangel. Komment. 23,1990, 22-24;</p>

<p>Hirtenwort der deutschen Bischöfe zum Grundgesetz der Bundesrepublik Deutschland vom 20.5.1949, in: Amtsblatt der Diözese Rottenburg 19,1948/49, 195-198;</p>

<p>Hürten, H., Deutsche Katholiken 1918-1945, Paderborn u.a. 1992: Dieses materialreiche Werk entschuldigt das Verhalten der deutschen Katholiken in erstaunlichem Umfang und interpretiert Versagen in sieghafte Standfestigkeit um!</p>

<p>Klee, E., "Die SA Jesu Christi". Die Kirche im Banne Hitlers, Frankfurt 1989 (umfangr. Quellennachw.);</p>

<p>*Klee, E., Persilscheine und falsche Pässe. Wie die Kirchen Nazis halfen, Frankfurt 1991;</p>

<p>*Köhler, O., Deutschland: Politische Gesamtlage, in: Staatskon II, 61958;</p>

<p>*Kringels-Kemen, M./ Lehmhöfer, L. (Hg.), Katholische Kirche und NS-Staat. Aus der Vergangenheit lernen? Mit einem Vorwort v. W. Dirks, Frankfurt 1981;</p>

<p>(*)Krumwiede, H.-W., Evangelische Kirche und Theologie in der Weimarer Republik, 1990;</p>

<p>Kühner H., Der Antisemitismus der Kirche. Genese, Geschichte und Gefahr, Zürich 1976;</p>

<p>(*)Lewy, G., Die katholische Kirche und das Dritte Reich, München 1965 (1964???);</p>

<p>*Lilje, H., Der Krieg als geistige Leistung, Berlin 1941</p>

<p>*Lill, R./ H. Oberreuther, Widerstand: Resonanz, Rechtfertigung, Ziele, in: Intern. kathol. Zeitschr. Communio 23,1994, 528-536;</p>

<p>Mehnert, Gottfried, Evangelische Kirche und Politik 1917-1919. Die politischen Strömungen im deutschen Protestantismus von der Julikrise 1917 bis zum Herbst 1918, Düsseldorf 1959;</p>

<p>Missala, H., Gott mit uns. Die deutsche katholische Kriegspredigt 1914-1918, München 1968;</p>

<p>Müller, H., Katholische Kirche und Nationalsozialismus. Dokumente 1930-1935, München 1963;</p>

<p>*Neuhäusler, J., Kreuz und Hakenkreuz. Der Kampf des Nationalsozialismus gegen die katholische Kirche und der kirchliche Widerstand, München 1946;</p>

<p>*Neumann, J., Die gesellschaftliche und religionspolitische Bedeutung der katholischen Kirche in Deutschland, in: J. Albertz (Hg.), Die Rolle der Großkirchen, Wiesbaden 1983, 59-84;</p>

<p>*Ders., Zur religiösen Legitimation der Staatsgewalt in der BRD, in: J. Albertz (Hg.), Gesellschaft und Religion, Berlin 1991, 77-118;</p>

<p>*Novak, Kurt, Evangelische Kirche und Weimarer Republik. Zum politischen Weg des deutschen Protestantismus zwischen 1918 und 1932, Göttingen 21988;</p>

<p>Passelecq, Georges/ Suchecky, Bernard, Die unterschlagene Enzyklika. Der Vatikan und die Judenverfolgung, München 1997;</p>

<p>Parkes, James, Antisemitismus, München 1964;</p>

<p>Pressel, Wilhelm, Die Kriegspredigt 1914-1918 in der evangelischen Kirche Deutschlands, Göttingen 1967;</p>

<p>*Prolingheuer, H., Ausgetan aus dem Land der Lebendigen. Leidensgeschichten und Kreuz und Hakenkreuz, Neukirchen-Vluyn 1983;</p>

<p>*Rahner, S./F.H. Richter u.a., "Treu deutsch sind wir – wir sind auch treu katholisch". Kardinal von Galen und das Dritte Reich, Münster 1987;</p>

<p>*Rehmann, J., Die Kirchen im NS-Staat. Untersuchung zur Interaktion ideologischer Mächte, Berlin 1986;</p>

<p>*Röhm, E./Thierfelder, J., Juden-Christen-Deutsche, Bd 1: 1933-1935, Stuttgart 1990;</p>

<p>Sasse, M., Martin Luther über die Juden: Weg mit ihnen!, Freiburg 1938;</p>

<p>*Schaller, B., Der Reichspogrom 1938 und unsere Kirchen, in: Kirche und Israel 4, 1989, 124-148;</p>

<p>*Scholder, Kl., Die Kirchen und das Dritte Reich. Bd. 1. Vorgeschichte und Zeit der Illusionen 1918-1934, Frankfurt-Berlin-Wien 1977;</p>

<p>*Ders., dass., Bd. 2. Das Jahr der Ernüchterung 1934. Barmen und Rom, Frankfurt-Berlin 1988;</p>

<p>*Siegele-Wenschkewitz, L., Nationalsozialismus und Kirchen. Religionspolitik von Partei und Staat bis 1935, Düsseldorf 1974;</p>

<p>*Tietze, U., Arische Pharisäer. Der Streit um den kirchlichen Arierparagraphen, in: Luther. Monatshefte 32, 193, Nr. 4, 35f.</p>

<p>*Tödt, H. E., Judenverfolgung und Kirchenzerstörung im Spiegel der Hassell-Tagebücher 1938-1944, in: E. Blum u.a.(Hg.), Die hebräische Bibel und ihre zweifache Nachgeschichte (FS R. Rendtdorff, Neukirchen 1990, 707-715;</p>

<p>Volk, L.(Hg.), Akten Kardinal Michael von Faulhaber 1917-1945: 2 Bd. 1914-1934, Mainz 1975-78;</p>

<p>*Walf, K., Der Staat im Dienst der Religion – Durchsetzung religiöser Vorstellungen in der Politik, in: J. Albertz (Hg.), Gesellschaft und Religion, Berlin 1991, 61-76;</p>

<hr /><p><a id="nachbemerkung" name="nachbemerkung">Dieser Vortrag</a> wurde zuerst im Rahmen der Tübinger Universitätswochen 1995 in Albstadt-Ebingen gehalten. Sie galten dem 50. Jahrestag des Zusammenbruchs des Dritten Reiches. Er wurde danach im gleichen zeitlichen Kontext noch an einigen anderen Orten vorgetragen und diskutiert. Es wird daher eine ungeheuerliche Verlogenheit deutlich, wenn Papst Johannes Paul II. im März 1998 eine Mohrenwäsche der Kirche als Institution vorzunehmen versucht. Zehn Jahre hat der Vatikan angeblich gebraucht um die eindeutigen historischen Fakten – im Sinne einer postulierten Schuldlosigkeit – umzuinterpretieren. Wenn einleitend gesagt wird, das Dokument möge mithelfen, die Wunden der Vergangenheit zu heilen und eine Zukunft zu gestalten, in der keine "Shoah" mehr möglich sein werde, so offenbart der Inhalt dieses schrecklichen Lügenwerks, daß es ihm weder um Versöhnung – und schon gar nicht mit dem Judentum – geht, sondern einzig um eine Ehrenrettung der Kirche als Institution. Wenn behauptet wird, die Kirche habe "hunderttausende" Juden gerettet, so ist das gelogen. Auf Lüge und Geschichtsklitterung jedoch ist keine Versöhnung zu bauen und keine Neubesinnung zu bewirken. Wenn alle Schuld "der" Kirche geleugnet wird und den verirrten Gläubigen, vor allem dem Atheismus der Nationalsozialisten zugeschoben wird, wird die institutionelle Verlogenheit der Kirche unübersehbar und die Wunde wird weiter schwären. Die Katholische Kirche ist sich in ihrer Verlogenheit und Falschheit treu geblieben! Zu einer Verurteilung des Antijudaismus, die kurzzeitig erwogen wurde, ist es seitens der katholischen Kirche nie gekommen: Diese Fußnote wurde am 21.03.1998 eingefügt. Immerhin ist beachtlich, daß die westdeutschen Bischöfe zusammen mit dem Berliner Bischof, Konrad von Preysing, im März 1942 eine Erklärung zu den Grundrechten planten. Da die Bischöfe von Galen und Berning jedoch von Hermann Göring für ihre Stellungnahmen schärfstens getadelt worden waren, nahm man die scharfen Formulierungen von Preysings heraus. Ob von Galen den ungekürzten Text verlesen hat, ist auch nach der Untersuchung von H. Gruß (1991, 368 ff.) eher zweifelhaft. – Auf jeden Fall dürfte die Tatsache, daß Hitler nach Bekanntwerden des bischöflichen Protestes jede öffentliche Polemik dagegen verbot, ein Hinweis darauf, daß Proteste solcher Art durchaus etwas hätten bewirken können. Auch hier wird aus falsch verstandener Solidarität mit der Wahrheit öffentlich hinterm Berg gehalten! – Wie muß es dann mit der "Wahrheit" bestellt sein, die diese Institution verkündet?</p>

<p>Ein Beispiel aus neuester Zeit ist das Buch von Heinz Hürten, Deutsche Katholiken 1918-1945: Es ist der Versuch einer Weißwäsche unter wissenschaftlichem Gewand. Tatsächlich ist es eine reine Propagandaschrift. Nicht besser ist es um den Aussagegehalte der "Dokumentation" von V. Hehl/Kösters bestellt: Jeder Priester, der Kontakt mit der Partei oder Gestapo hatte, wird als Märtyrer gefeiert. Die Seligsprechung des Propstes Grüber im Sommer 1996 durch Papst Johannes Paul II. in Berlin kam zum einen zu spät, um glaubwürdig zu sein und hatte zum anderen in erster Linie eine politische Dimension: Sie sollte dokumentieren, daß die Katholische Kirche sowohl Nationalsozialismus als auch den sozialistischen Kommunismus überwunden habe und unbesiegbar sei!</p>

<p>Die Verfolgung der Nationalsozialisten gegen die Zeugen Jehovas begannen 1934. Bereits im Frühjahr 1933 hatten kirchliche Kreise bei staatlichen Stellen deren Verbot gefordert. Im Jahr 1937 bekamen die Zeugen Jehovas in den KZs ein violettes Dreieck. Sie waren die einzige Religionsgemeinschaft, die einen eigene Häftlingskategorie bildete. Es kann davon ausgegangen werden, daß von den 25.000 bis 30.000 im Jahr 1933 im Deutschen Reich lebenden Zeugen Jehovas etwa 10.000 inhaftiert worden waren, von denen mehr als 2.000 in KZs eingewiesen wurden. Die Zahl der deutschen Todesopfer liegt etwa bei 1.200: also ca. 4,8 % der Gesamtpopulation. (D. Garbe, Zwischen Widerstand und Martyrium. Die Zeugen Jehovas im "Dritten Reich", München 1993, 479-488; R. Schmidt, Religiöse Sinnstiftung, Verfolgung und Widerstand. Tübingen 1995, 53 ff. (Mskr.).</p>
</div>
      
  </div>

</article>

  </div>

           </div>
           <div class="col-md-2">
               <div class="region region-sidebar-first">
    <div id="block-twitterblock" class="block block-twitter-block">
  
    
      <a href="https://twitter.com/IBKAorg" class="twitter-timeline" data-chrome="transparent" data-tweet-limit="5" aria-polite="polite">Tweets by @IBKAorg</a>
  </div>

  </div>

           </div>
             <!--Start Content Bottom-->
                    </div>
         </div>
                <!---End content -->













  <!-- Start bottom -->
    <!--End Bottom -->

            </div>



  <!-- start: Footer -->
          <div class="footerwidget container-fluid">
      <div class="container pull-left">

        <div class="row">
            <!-- Start Footer First Region -->
                       <div class = "col-md-3">
                <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-menu-menu" id="block-menu">
      
  <h2 id="block-menu-menu">Andere Informationsquellen</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/de/links.html" data-drupal-link-system-path="node/3">Links</a>
              </li>
                <li class="menu-item">
        <a href="/de/infos/newsletter" title="" data-drupal-link-system-path="node/940">Newsletter</a>
              </li>
                <li class="menu-item">
        <a href="/de/buchtipps.html" data-drupal-link-system-path="node/4">Bücher</a>
              </li>
        </ul>
  


  </nav>

  </div>

           </div>
                    <!-- End Footer First Region -->

          <!-- Start Footer Second Region -->
          <!-- mit classen - logic <div class = >  -->
          <div class = "col-md-3">
                      </div>
          <!-- End Footer Second Region -->

          <!-- Start Footer third Region -->
          <div class = "col-md-6">
                            <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-textenachthemen-menu" id="block-textenachthemen">
      
  <h2 id="block-textenachthemen-menu">Texte nach Themen</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/de/artikel/staat-kirche.html" data-drupal-link-system-path="taxonomy/term/2">Staat und Religion allgemein</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/international.html" data-drupal-link-system-path="taxonomy/term/13">Internationales</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/geld.html" data-drupal-link-system-path="taxonomy/term/3">Kirche und Geld</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/zensur.html" data-drupal-link-system-path="taxonomy/term/10">Medien und Zensur</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/militaer.html" data-drupal-link-system-path="taxonomy/term/7">Militär</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/neue-laender.html" data-drupal-link-system-path="taxonomy/term/8">Neue Bundesländer</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/organisationen.html" data-drupal-link-system-path="taxonomy/term/12">Organisationen, Aktivitäten, Persönlichkeiten</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/parteien.html" data-drupal-link-system-path="taxonomy/term/11">Parteien</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/schule.html" data-drupal-link-system-path="taxonomy/term/4">Schule</a>
              </li>
                <li class="menu-item">
        <a href="/de/taxonomy/term/22" data-drupal-link-system-path="taxonomy/term/22">Selbstbestimmung</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/soziale.html" data-drupal-link-system-path="taxonomy/term/5">Soziale Einrichtungen</a>
              </li>
                <li class="menu-item">
        <a href="/de/statistiken.html" data-drupal-link-system-path="taxonomy/term/15">Statistiken</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/wissenschaft.html" data-drupal-link-system-path="taxonomy/term/6">Wissenschaft und Hochschulen</a>
              </li>
                <li class="menu-item">
        <a href="/de/artikel/religion.html" data-drupal-link-system-path="taxonomy/term/14">Religion und Weltanschauung</a>
              </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-regionenundags-menu" id="block-regionenundags">
      
  <h2 id="block-regionenundags-menu">Regionen und AGs</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/de/berlin-brandenburg" title="" data-drupal-link-system-path="node/785">Berlin-Brandenburg</a>
              </li>
                <li class="menu-item">
        <a href="/de/hessen" title="" data-drupal-link-system-path="node/1158">Hessen</a>
              </li>
                <li class="menu-item">
        <a href="/de/nds-hb" data-drupal-link-system-path="multi-taxo/28">Niedersachsen-Bremen</a>
              </li>
                <li class="menu-item">
        <a href="/de/nrw" title="" data-drupal-link-system-path="taxonomy/term/29">Nordrhein-Westfalen</a>
              </li>
                <li class="menu-item">
        <a href="/de/koeln" title="" data-drupal-link-system-path="taxonomy/term/30">Köln und Umland</a>
              </li>
                <li class="menu-item">
        <a href="/de/muenster" title="" data-drupal-link-system-path="taxonomy/term/31">Münster</a>
              </li>
                <li class="menu-item">
        <a href="/de/infos/regional" title="" data-drupal-link-system-path="node/784">Regionalbeauftragte</a>
              </li>
                <li class="menu-item">
        <a href="/de/ag-schule" title="" data-drupal-link-system-path="node/1038">AG Schule</a>
              </li>
        </ul>
  


  </nav>

  </div>

                      </div>
          <!-- End Footer Third Region -->

        </div>
      </div>
    </div>
      <!--End Footer -->

  <!-- Start Footer Menu -->
      <div class="footer-menu container-fluid">
      <div class="container pull-left">
        <div class="row">
          <div class="col-sm-12 col-md-8">
              <div class="region region-footer-menu">
    <nav role="navigation" aria-labelledby="block-drupal8-zymphonies-theme-footer-menu" id="block-drupal8-zymphonies-theme-footer">
            
  <h2 class="visually-hidden" id="block-drupal8-zymphonies-theme-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/de/datenschutz" data-drupal-link-system-path="node/688">Datenschutz</a>
              </li>
                <li class="menu-item">
        <a href="/de" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
                <li class="menu-item">
        <a href="/de/infos/impressum.html" data-drupal-link-system-path="node/7">Impressum</a>
              </li>
                <li class="menu-item">
        <a href="/de/contact" data-drupal-link-system-path="contact">Kontakt</a>
              </li>
        </ul>
  


  </nav>

  </div>

          </div>
                    <div class="col-sm-12 col-md-4">
            <div class="social-media">
                              <a href="https://de-de.facebook.com/IBKA.org/"  class="facebook" target="_blank" ><i class="fa fa-facebook"></i></a>
                                            <a href="https://plus.google.com/+IbkaOrg?hl=de"  class="google-plus" target="_blank" ><i class="fa fa-google-plus"></i></a>
                                            <a href="https://twitter.com/ibkaorg" class="twitter" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                        <a href="http://youtube.com/c/IbkaOrg" class="google-plus" target="_blank" ><i class="fa fa-youtube"></i></a>
                          </div>
          </div>
                  </div>
      </div>
    </div>

    <!-- End Footer Menu -->

    <div class="copyright container-fluid">
    <div class="container pull-left">
      <div class="row">

        <!-- Copyright -->
        <div class="col-sm-6 col-md-6">
                      <p>Copyright 2018 IBKA e.V.</p>
                    <br /><br />
        </div>
        <!-- End Copyright -->

      </div>
    </div>
  </div>
  

  <!-- Google map -->
    <!-- End Google map -->

</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"de\/","currentPath":"node\/247","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"classy\/node,core\/html5shiv,drupal8_zymphonies_theme\/bootstrap,drupal8_zymphonies_theme\/global-components,eu_cookie_compliance\/eu_cookie_compliance,system\/base,twitter_block\/widgets","theme":"drupal8_zymphonies_theme","theme_token":null},"ajaxTrustedUrl":{"\/de\/search\/node":true},"eu_cookie_compliance":{"popup_enabled":true,"popup_agreed_enabled":false,"popup_hide_agreed":false,"popup_clicking_confirmation":false,"popup_scrolling_confirmation":false,"popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EDiese Seite wendet Cookies an.\u003C\/h2\u003E\u003Cp\u003ECookies helfen uns bei der Bereitstellung unserer Dienste. Sie geben die Einwilligung zur Verwendung, wenn Sie unsere Webseite weiter nutzen.\u003C\/p\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003EWeitere Informationen\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button\u0022\u003EOK\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003EWeitere Informationen\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-default-button\u0022\u003EOK\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","mobile_breakpoint":768,"popup_html_agreed":false,"popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/de\/datenschutz","popup_link_new_window":true,"popup_position":false,"popup_language":"de","store_consent":false,"better_support_for_screen_readers":false,"cookie_name":"","reload_page":false,"domain":"","popup_eu_only_js":false,"cookie_lifetime":100,"cookie_session":0,"disagree_do_not_show_popup":false,"method":"default","whitelisted_cookies":"","withdraw_markup":"\u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-tab\u0022\u003EDatenschutzeinstellungen\u003C\/button\u003E\n\u003Cdiv class=\u0022eu-cookie-withdraw-banner\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EDiese Seite wendet Cookies an.\u003C\/h2\u003E\u003Cp\u003ECookies helfen uns bei der Bereitstellung unserer Dienste. Sie geben die Einwilligung zur Verwendung, wenn Sie unsere Webseite weiter nutzen.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-button\u0022\u003EWithdraw consent\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","withdraw_enabled":false},"user":{"uid":0,"permissionsHash":"d90f24280512d87ad4c9ff2590b09d87fa94413d51aed30b315139575edb85ac"}}</script>
<script src="/sites/default/files/js/js_acY0e4ro-TYh52-hw8gK1-LM6H3-FFoF0QrmouPGFx0.js"></script>
<script src="https://platform.twitter.com/widgets.js"></script>

  </body>
</html>
